Lautes Geräusch (Dröhnen/Jaulen)

Benutzeravatar
Nix-GS
Beiträge: 339
Registriert: Do 12. Nov 2015, 07:10
Skype: tnavbutton
Erstzulassung: 2011
Km-Stand: 33600
Modell: DP01
Wohnort: Nürtingen

Re: Lautes Geräusch (Dröhnen/Jaulen)

Beitrag von Nix-GS » Do 19. Mai 2016, 11:28

Noch eine kleine Ergänzung meinerseits und eine Bestätigung des Posts von @Irrlander:

Hatte die :xt12: mit Tourance EXP gekauft. Die waren (Gott sei Dank) jetzt runter und wurden durch Pirelli Scorpion Trail 2 ersetzt. Das Jaulen ist jetzt weg und einem "zarten Singen" (Kardan, gerade verzahnte Zahnräder) gewichen.
Es waren also die Tourance EXP....

Bin mal gespannt, ob die Pirellis nach ein paar tausend Kilometer auch anfangen zu "jaulen".

Grüßle

Detlef
Solo Mofa, Zündapp KS50 SS + WC, Honda 550 F1, Yamaha XT 550, BMW R 100 RT, -20 Jahre nix-, Yamaha XJR 1300, Aprilia ETV 1000 CapoNord, Yamaha XT 1200 Z (DP01)

Benutzeravatar
deBubb
Beiträge: 386
Registriert: Fr 28. Jun 2013, 18:10
Erstzulassung: 2014
Km-Stand: 35001
Modell: DP04
Wohnort: Frankfurt

Re: Lautes Geräusch (Dröhnen/Jaulen)

Beitrag von deBubb » Do 19. Mai 2016, 13:01

Bei mir waren die Pirelli nun 13tkm drauf und haben keine Probleme gemacht :daumen:
V-Strom DL650 L0 -> XT1200ZE

uli
Beiträge: 70
Registriert: So 22. Mär 2015, 15:56

Re: Lautes Geräusch (Dröhnen/Jaulen)

Beitrag von uli » Do 19. Mai 2016, 13:56

Meine (Heidenau Scout) hat auch vor kurzem gejault, dass ich dachte mir fliegt gleich das Getriebe um die Ohren. Vor allem war das U-Bahn-artige Geräusch im Schiebebetrieb bei 80-90 Km/h und im 6.Gang zu hören.

Ich habe dann mal rumgefragt und Erfahren, dass das andere auch schon hatten. "Das geht wieder weg" hieß es. Und genauso war es dann auch. Das Geräusch ist weg.

Manche Vermuten, dass die Kombination aus Reifen mit einem bestimmten Grad an Verschleiß, Raddrehzahl und Drehzahl des Kardan zu einer Resonanzfrequenz führt, die das Ganze System zum jaulen bringt. Mag sein oder auch nicht. Bei mir war es jedenfalls temporär.
Jetzt noch vernünftig zu werden, ist auch zu spät.

Benutzeravatar
Nix-GS
Beiträge: 339
Registriert: Do 12. Nov 2015, 07:10
Skype: tnavbutton
Erstzulassung: 2011
Km-Stand: 33600
Modell: DP01
Wohnort: Nürtingen

Re: Lautes Geräusch (Dröhnen/Jaulen)

Beitrag von Nix-GS » Do 19. Mai 2016, 14:53

Zwar Off-Topic aber muss es an dieser Stelle schon mal sagen:
13.000 km mit einem Satz Pirelli - Respekt. Bin gespannt wie die bei mir halten....

Back to Toppic:
Hoffe dass die Pirellis auf meiner :xt12: nicht zum "Jaulen" tendieren... :denker:
Solo Mofa, Zündapp KS50 SS + WC, Honda 550 F1, Yamaha XT 550, BMW R 100 RT, -20 Jahre nix-, Yamaha XJR 1300, Aprilia ETV 1000 CapoNord, Yamaha XT 1200 Z (DP01)

uli
Beiträge: 70
Registriert: So 22. Mär 2015, 15:56

Re: Lautes Geräusch (Dröhnen/Jaulen)

Beitrag von uli » Fr 20. Mai 2016, 18:29

Och so schlimm ist das gar nicht. Meine hört sich mit den Heidenau ohnehin an wie ein Fendt bei 110 ;-)
Jetzt noch vernünftig zu werden, ist auch zu spät.

Yeti
Beiträge: 1367
Registriert: Mo 7. Jul 2014, 16:45
Erstzulassung: 2013
Km-Stand: 46150
Modell: DP01
Wohnort: Raum Stuttgart

Re: Lautes Geräusch (Dröhnen/Jaulen)

Beitrag von Yeti » Fr 20. Mai 2016, 19:17

jomaly hat geschrieben:Geräusch auf der Autobahn im 6. Gang wie gesagt bei 4500U/min so 165km/h
So sehr geht ja nicht einmal der Tacho meiner :xt12: vor ;) . Bei 4500 im 6ten zeigt der gute 137 - bei echten 129.
Wer sich an Geräuschen aus dem Triebwerk stört sollte nicht :xt12: fahren :kotz:
Meine Moppeds: Zündapp DB200; BMWs: R69S - R100 - R100CS - R100GS > HPN-Sport - K1; Yammis: FZS1000; XT1200Z

Benutzeravatar
1200Z
Beiträge: 808
Registriert: Sa 20. Apr 2013, 16:56
Erstzulassung: 2013

Re: Lautes Geräusch (Dröhnen/Jaulen)

Beitrag von 1200Z » Sa 21. Mai 2016, 11:53

Hast du einen Alu-Motorschutz dran? Auch von dem kann so ein dröhnendes Geräusch in bestimmten Resonanzbereichen ausgehen. Hatte meiner auch gemacht. Ich hab dann unter die Schrauben eine Unterlegscheibe aus Plastik gelegt und weg war das Dröhnen.
XT 1200 Z (03/2013 bis 05/2015: 36700 KM)
XT 1200 ZE (ab 06/2015 bis jetzt: 48000 KM)

Benutzeravatar
jonborno
Beiträge: 54
Registriert: Mi 29. Apr 2015, 15:21
Erstzulassung: 2010
Km-Stand: 22000
Modell: DP01
Wohnort: Bad Essen

Re: Lautes Geräusch (Dröhnen/Jaulen)

Beitrag von jonborno » Fr 30. Sep 2016, 08:32

Moin!

ich habe schon einmal das Problem des "Singens" angesprochen. Ich habe das "Problem" jetzt mal ein wenig näher betrachtet bzw genauer beobachtet.
Es tritt bei mir nur auf wenn ich über ~85km/h fahre und wenn ich in Kurvenlage bin. Egal welche Seite, egal wie Stark. Immer ein schrilles komisches Singen. Öl ist genug drin, Reifen sind auch okay - sind die original Pellen drauf.

Kann das mit lockeren Speichen zu tun haben? Oder mit der Ölversorgung? Ist auf jeden Fall jedes mal ein komisches Gefühl....
Fear is only as deep as the mind allows.

Selbstbewusst ist wer bei Dünnschiss furzt.

Benutzeravatar
1200Z
Beiträge: 808
Registriert: Sa 20. Apr 2013, 16:56
Erstzulassung: 2013

Re: Lautes Geräusch (Dröhnen/Jaulen)

Beitrag von 1200Z » Fr 30. Sep 2016, 08:36

@jonborno

Das kommt sicher von den Reifen. Auch die originalen Battlewings neigen zur Sägezahnbildung und dann entsteht bei bestimmten Geschwindigkeiten dieses Singen.
XT 1200 Z (03/2013 bis 05/2015: 36700 KM)
XT 1200 ZE (ab 06/2015 bis jetzt: 48000 KM)

Benutzeravatar
Franki
Beiträge: 742
Registriert: Fr 27. Jul 2012, 15:05
Erstzulassung: 2013
Km-Stand: 50100
Modell: DP01
Wohnort: 82256

Re: Lautes Geräusch (Dröhnen/Jaulen)

Beitrag von Franki » Fr 30. Sep 2016, 12:45

Hallo,

hab' auch bei 4.800 Touren ein sehr leichtes Vibrieren. Vermute, dass es vom Motorschutz kommt. Darunter und darüber ist nichts. So häufig fahr' ich diese Drehzahl aber nicht. Wenn sich das Hinterrad leicht drehen läßt im Leerlauf und alle Schrauben fest bzw. nach Drehmoment angezogen sind, würde ich dem keinerlei Beachtung mehr schenken. Radlager kann noch eine Ursache sein; lässt sich aber bei geringer Laufleistung ausschließen.

Beste Grüße
Frank

Antworten

Zurück zu „Sonstige Defekte & Reparaturen“