Fehlzündungen und Ruckeln bei Teillast

Benutzeravatar
Daniel-Ernesto
Beiträge: 207
Registriert: Mo 18. Mär 2019, 08:55
Erstzulassung: 2011
Km-Stand: 50000
Modell: DP01
Erstzulassung der 2. XT1200Z: 0
Km-Stand der 2. XT1200Z: 0
Ort: Wuppertal

Re: Fehlzündungen und Ruckeln bei Teillast

Beitrag von Daniel-Ernesto »

Ja schon ok.

Aber dann frage ich mich, weshalb du daher kommst, als hättest du Ahnung.
Zumal ich nicht mal Hilfe von dir bekommen habe. Hörte sich eher nach Spott an...

Find ich doof.
Benutzeravatar
Fun-biker
Beiträge: 955
Registriert: Di 20. Mär 2012, 21:17
Erstzulassung: 2019
Km-Stand: 0
Erstzulassung der 2. XT1200Z: 0
Km-Stand der 2. XT1200Z: 0
Ort: Rhein Main/ Untertaunus

Re: Fehlzündungen und Ruckeln bei Teillast

Beitrag von Fun-biker »

Wenn Zündkerzen IO. Schau die mal die Ansaugstutzen unter dem Luftfilter an. Kann es sein das es da so ein paar Ablagerungen hat?

Hatte ein ähnliches Problem, im Teillast Bereich ruckeln. Da hab ich dann diese Ablagerungen entdeckt und entfernt. Danach noch die beiden Zylinder synchronisiert und alles war wieder IO.
Konnte nicht ermitteln woher dies Ablagerungen stammten, aber waren scheinbar ursächlich für mein Problem.

Ach ja, aufpassen beim Entfernen von Ablagerungen im Ansaugtrakt. Nicht das da was in die Zylinder kommt was da nicht hin gehört.
Gruß
Volker
Benutzeravatar
Daniel-Ernesto
Beiträge: 207
Registriert: Mo 18. Mär 2019, 08:55
Erstzulassung: 2011
Km-Stand: 50000
Modell: DP01
Erstzulassung der 2. XT1200Z: 0
Km-Stand der 2. XT1200Z: 0
Ort: Wuppertal

Re: Fehlzündungen und Ruckeln bei Teillast

Beitrag von Daniel-Ernesto »

Hi Volker,

Luftkasten, Ansaugstutzen und Drosselklappen. Alles sauber. Hab ich auch alles dieses Frühjahr neu gemacht bzw. Geguckt.

Ich habe, wie vermutet, eine ziemlich schmockige Kerze samt Stecker aus Loch Nr. 3 geholt. Alles noch mal sauber gemacht. übrigens in dieser Reihenfolge:

Stecker runter, Sauger übers Loch halten, Druckluft rein pusten, Kerze raus, Sauger dran halten. Jetzt hängt alles auf der Leine zum trocknen.
IMG-20210705-WA0000.jpeg
Dabei ist mir aufgefallen, dass das Ende des Kunststoff Steckers sternförmig Risse hat. Nicht viel aber sichtbar. Ob das den Betrieb maßgeblich stört bezweifle ich, aber ich mach mich schon mal auf die Suche nach nem neuen Stecker....

Zudem werde ich mir noch die drecksloch Anleitung ansehen. Da hat doch jemand n zusätzlichen o Ring und silikon Fett angebracht, wenn ich mich recht erinnere.

Viele Grüße
Daniel
Benutzeravatar
Fun-biker
Beiträge: 955
Registriert: Di 20. Mär 2012, 21:17
Erstzulassung: 2019
Km-Stand: 0
Erstzulassung der 2. XT1200Z: 0
Km-Stand der 2. XT1200Z: 0
Ort: Rhein Main/ Untertaunus

Re: Fehlzündungen und Ruckeln bei Teillast

Beitrag von Fun-biker »

Kann schon sein das da was an den Kerzensteckern/Zündspulen passiert. Es ja so das Stecker und Zündspule eine Einheit bilden. Leider ist es halt so das wenn die Maschine draußen steht, Wasser dort hinein kommen kann und genau diese unschönen Effekte verursachen kann.
Die besagten Risse in Zusammenhang mit Feuchtigkeit können zu den Effekten führen. Die Drecksloch Anleitung soll soll das Problem beheben.
Gruß
Volker
Benutzeravatar
SiriusBlack
Beiträge: 310
Registriert: Di 6. Aug 2013, 19:36
Erstzulassung: 2010
Km-Stand: 115000
Modell: DP01
Erstzulassung der 2. XT1200Z: 0
Km-Stand der 2. XT1200Z: 0

Re: Fehlzündungen und Ruckeln bei Teillast

Beitrag von SiriusBlack »

Moin, Moin,
wie an anderer Stelle schon ausgeführt, habe ich alle 4 neu machen lassen.
Hatte nach dem Kärchern und bei Regenfahrten bzw. bei kalten Motor die
im Fred genannten Probleme.
Die "Dreckslochvariante" führte bei mir nicht zum gewünschten Ergebnis,
deswegen alle neu. Jetzte läufts wieder.
Beim wechseln würde ich wenigstens Zylinderweise wechseln bzw.
alle wechseln, dann sollte man nicht nochmal nach kurzer Zeit dieselbe
Baustelle haben.
Welcher Stecker nun wirklich in Ar.... war, keine Ahnung.
Nur eins weiß ich genau, keine neuen Spulen in Deutschland kaufen,
da wird man arm bei.
Tschööö 8-)
"Wir haben zwei Leben und das zweite beginnt, wenn du erkennst, dass du nur eins hast.“
Benutzeravatar
Daniel-Ernesto
Beiträge: 207
Registriert: Mo 18. Mär 2019, 08:55
Erstzulassung: 2011
Km-Stand: 50000
Modell: DP01
Erstzulassung der 2. XT1200Z: 0
Km-Stand der 2. XT1200Z: 0
Ort: Wuppertal

Re: Fehlzündungen und Ruckeln bei Teillast

Beitrag von Daniel-Ernesto »

Hi,

Ich habe eine gebrauchte, aber in sehr gutem Zustand erhaltene Spule ergattern können. Bezeichnenderweise mit einer großen "3" markiert.

Habe die dritte Spule also ausgetauscht, samt aller Kerzen. Hier hätte wahrscheinlich auch nur die dritte gereicht aber... watt solls....
Ich habe die Zündspulen ebenfalls heile gelassen. Der Gedanke daran rumzubohren, gefiel mir nicht. Zumal die Teile ja auch richtig Geld kosten. Ich weiß nicht, wie das beim Erfinder des Dreckslochsproblems funktioniert hat, aber wenn ich einen O Ring in die Mulde setze, rutscht dieser nach oben weg, wenn ich den Stecker ins Kerzenloch stecke. Also bei mir funktioniert das nicht.

Unter den Gummihut des Steckers habe ich Silikonfett platziert. Hoffe das gibt später nicht ne riesensauerei..... Ich hasse Silikon. Fett zieht Dreck an und einmal Silikon, überall Silikon. Bah... :kotz:
Aber hoffen wir mal auf den gewünschten Erfolg.

Das Ergebnis des Tauschs: Einwandfrei. Gasannahme super. Das die Leistung weniger war, habe ich gar nicht mehr richtig oder nur diffus wahrgenommen. War sie aber. Jetzt ist sie wieder voll da. Keine Fehlzündungen, kein Ruckeln.

Kosten insg. 80€ und zwei dreckige Hände

Thema Kärchern:
Ich bin schon immer SUPER vorsichtig und versuche nur untenrum und Verkleidung so zu machen, dass der Motor nicht von oben nass wird. Lager etc. aus entsprechend weiter distanz und oben (Lenker, Tacho etc.) gar nicht.
Und trotzdem.....
Habe mir schon überlegt den Motor das nächste mal irgendwie abzudecken, wenn der Mann mit der Lanze kommt. :schnabel: :regen:

Jedenfalls scheint es jetzt gut zu sein. Hat eigentlich schon mal jemand den Benzinfilter tauschen müssen, bzw. schon mal in Augenschein genommen?

VG,
Daniel
Benutzeravatar
XT70
Beiträge: 122
Registriert: Sa 18. Jul 2020, 06:45
Erstzulassung: 2020
Km-Stand: 3000
Modell: DP07
Erstzulassung der 2. XT1200Z: 0
Km-Stand der 2. XT1200Z: 26000
Modell der 2. XT1200Z: Anderes
Ort: Bruchweiler-Bärenbach

Re: Fehlzündungen und Ruckeln bei Teillast

Beitrag von XT70 »

Daniel-Ernesto hat geschrieben: Mo 5. Jul 2021, 13:46 Ja schon ok.

Aber dann frage ich mich, weshalb du daher kommst, als hättest du Ahnung.
Zumal ich nicht mal Hilfe von dir bekommen habe. Hörte sich eher nach Spott an...

Find ich doof.
@Daniel-Ernesto
Habe weder gesagt, dass ich Ahnung habe und noch weniger ist in dem Post irgend etwas von Spott.
In meiner Antwort habe ich sogar geschrieben dass ich was dazu gelernt habe. Wusste nicht dass man hier nur etwas schreiben darf wenn man 100% eine korrekte Antwort weiß. Meine Aussage war eher für mich peinlich. Ich frage mich gerade wer, wie was ist doof.
Viele Grüße
Gerhard

<< Vier Räder bewegen den Körper, Zwei Räder bewegen die Seele >>
Benutzeravatar
Jenzke
Beiträge: 399
Registriert: Fr 12. Jun 2015, 17:17
Erstzulassung: 2014
Km-Stand: 66200
Modell: DP04
Erstzulassung der 2. XT1200Z: 0
Km-Stand der 2. XT1200Z: 0
Ort: Chemnitz

Re: Fehlzündungen und Ruckeln bei Teillast

Beitrag von Jenzke »

Daniel-Ernesto hat geschrieben: So 4. Jul 2021, 20:38 Moin,
...................
Nun hab ich sie aber nicht mal ne Woche abgestellt und folgendes Problem gehabt:
..................................................
Fehlzündungen, besonders wenn Motor noch kalt. Ganz am anfang war sogar so doll, dass sie davon ausging.
Konstantfarruckeln bei niedriger Drehzahl und nur leicht geöffnetem Gashahn.
.............................................
Volllast kein Problem. Zieht sauber und kraftvoll durch. Bei warmen Motor gibts das Ruckel Problem noch, zwar nicht stark, aber wahrnehmbar.
...................................................

Viele Grüße,
Daniel
Dieses "Ruckeln", beim Versuch mit etwa 2500 Umdrehungen eine konstante Geschwindigkeit zu fahren, habe ich schon von Anfang an gehabt. :( Zum Teil ging die :xt12: im Leerlauf auch einfach aus - siehe Beitrag "putzige Macke". Nach dem HiFaKo - mit ca.70000Km Laufleistung - wurde es so schlimm, das die "Dicke" in Teillast kaum noch fahrbar war. Wetter - nass, trocken, heiß, kalt: Kein Unterschied. :denker:
Da ich nun nicht so der "begnadete Schrauber" bin, hab ich das Problem meinem :-) überlassen. Stecker und Spulen waren demnach in Ordnung. Die Leerlaufschrauben sind schon lange etwas weiter offen und die :xt12: wurde neu synchronisiert. Soweit so gut. Als Alternative habe ich mir nun Iridium Zündkerzen einschrauben lassen. Ergebnis: Ich kann absolut ruckelfrei und feinfühlig im Teillastbereich beschleunigen. :daumen: und auch konstant eine gleichbleibende Geschwindigkeit im 2. und 3. Gang bei 2000 - 2500 Umdrehungen fahren. Im Leerlauf läuft die :xt12: jetzt auch sehr konstant. :klatsch:
Ich bin also einigermaßen begeistert vom jetzigen Zustand und hoffe das dieser duerhaft besteht. :daumen:
Jensgrüße :winken:
Fahre nie schneller, als dein Schutzengel fliegen kann!
Simson S50; MZ TS250 ; Yamaha XVS650 Drag Star ; Honda NT700VA Deauville ; Yamaha XT1200ZE
Antworten

Zurück zu „Sonstige Defekte & Reparaturen“