Kabelbrand während der Fahrt

Torb
Beiträge: 100
Registriert: Mi 8. Okt 2014, 11:43
Erstzulassung: 2015
Km-Stand: 18000
Modell: DP04
Wohnort: Köln

Kabelbrand während der Fahrt

Beitrag von Torb » So 7. Okt 2018, 09:32

Guten Morgen zusammen,

mir ist am vergangenen Donnerstag etwas Unangenehmes passiert. Während der Fahrt von der Arbeit nach Hause auf der Autobahn A1 im Bereich der Großbaustelle Leverkusener Brücke begann es nach verschmortem Plastik zu riechen. Nach einer kurzen Unsicherheit habe ich gesehen, dass aus der rechten Seitenverkleidung weisser Rauch kam. Ich habe dann sofort am nächsten Seitenstreifen angehalten und nachgeschaut. Unter der Verkleidung loderte ein kleines Feuer. Nachdem ich die Feuerwehr angerufen habe, konnte ich das Feuer schnell ersticken/auspusten. Dazu musste ich die Verkleidung an einer Schraube aufreissen. Als die Feuerwehr dann bei mir war, gab es nichts mehr zu löschen. Die netten Typen sind dann wieder abgerauscht und haben mir Glück gewünscht ...

Nach drei (3!!!) Stunden hat mich der ADAC dann in der absoluten Dunkelheit von der Autobahn nach Hause geschleppt. Zwischenzeitlich habe ich 6 oder 7 Mal dort angerufen. Jedes Mal wurde ich um eine weitere 1/2 Stunde vertröstet. Klar, ich bin nicht der einzige mit einer Panne, 3 Stunden sind aber dennoch ätzend.

Am nachten Morgen habe ich mir das Drama mal angeschaut. Ein Großteil der Batterie ist verbrannt/geschmolzen und Kabel von SW-Motech Zusatzscheinwerfern sind verbrannt. Sie verlaufen von der Batterie ausgehend zu den Strahlern. Das Feuer ist offensichtlich im Bereich der Batterie ausgebrochen. Ich schätze, dass die Kabel defekt waren oder sich durchgescheuert haben. Sie SW-Motech-Scheinwerfer sind seit ca. 2,5 bis 3 Jahren in Betrieb. Im Laufe der kommenden Woche kommt der Gutachter der Versicherung. Ich will mal das Beste hoffen ...

Zur Montage der Scheinwerfer kann ich noch sagen, dass sie absolut fachmännisch und ordentlich montiert wurden. Ob die Ursache darin liegt, weiss ich nicht. Möglich wäre es aber ... ob sich Batterien entzünden kann ich mir schwer vorstellen.
Gruß aus Köln.

Heiko

Relli
Beiträge: 29
Registriert: Mi 27. Jun 2018, 08:02
Erstzulassung: 2018
Km-Stand: 4500
Modell: DP07

Re: Kabelbrand während der Fahrt

Beitrag von Relli » So 7. Okt 2018, 10:09

Mein Beileid für dich. Ich hoffe, es geht gut aus für dich.

Obelix
Beiträge: 225
Registriert: Mo 12. Sep 2011, 15:30
Wohnort: Zwischen den Meeren !

Re: Kabelbrand während der Fahrt

Beitrag von Obelix » So 7. Okt 2018, 10:16

Gratulation zur wirklich richtigen und besonnenen Reaktion! Das mal vorweg!

Ich bin froh, dass es wahrscheinlich eher kein Yamaha-Problem ist, so wie es sich anhört!

Ein Gutachter kommt, weil es ein Vollkaskoschaden ist?

Gruß, Obelix65!
Ducati Scrambler Flat Track Pro . . .

Benutzeravatar
Helmut
Beiträge: 4386
Registriert: Fr 31. Aug 2012, 20:12
Erstzulassung: 2015
Km-Stand: 59700
Modell: DP04
Wohnort: Grevenbroich

Re: Kabelbrand während der Fahrt

Beitrag von Helmut » So 7. Okt 2018, 10:22

Heiko, dass tut mir echt leid. Die SW Zusatzscheinwerfer sind für mich zweifelsohne ein Graus. Hab meine 2015 genau aus diesem Grund in die Tonne gehauen. Geschmort hatte es im linken Kabel, allerdings Richtung Scheinwerfer.
Wünsche dir viel Glück bei der Regulierung.
Meine Moppeds: Alles Hondas CB 500f>CB400N>CB750f>CB900f>VFR 750f>
Yamaha FZS1000>XT1200(DP01)>MT 09 Tracer>XT1200ZE(DP04)

Gruß Helmut

Torb
Beiträge: 100
Registriert: Mi 8. Okt 2014, 11:43
Erstzulassung: 2015
Km-Stand: 18000
Modell: DP04
Wohnort: Köln

Re: Kabelbrand während der Fahrt

Beitrag von Torb » So 7. Okt 2018, 10:31

Der Gutachter kommt, weil es ein Teilkasko (TK)-Schaden ist. Nur bei Gewalt von Außen wie z.B. bei einem vorsätzlich gelegten Feuer würde die Vollkasko greifen. Hier ist ein Teil der Elektrik während der Fahrt in Brand geraten, dies deckt offensichtlich die TK ab. Jetzt stellt sich nur die Frage in welchem Umfang der Schaden reguliert wird. Bei Schmorbränden nur bis max. 1000€, bei einem offenem Feuer wie bei meiner XT bis zum Wiederbeschaffungswert. Mein Versicherungsmakler (ein enger Freund) kümmert sich um den Termin mit dem Gutachter. Ich denke und HOFFE das geht alles gut. Ich habe schon eine Werkstatt in der Nähe von Köln angerufen, dort sieht man sich nach eigener Aussage in der Lage, mir wohlwollend zu helfen.

Das Feuer war eng begrenzt im Bereich der Batterie, ich könnte mir vorstellen dass es KEIN Totalschaden ist. Aber die Elektronik/Kabel muss natürlich geprüft und die Aggregate wie Lichtmaschine auf ordentliche Funktionalität getestet werden.
Gruß aus Köln.

Heiko

Benutzeravatar
Tequila
Beiträge: 2728
Registriert: Mi 7. Sep 2011, 09:13
Erstzulassung: 2011
Modell: DP01
Wohnort: 51491 Overath Immekeppel

Re: Kabelbrand während der Fahrt

Beitrag von Tequila » So 7. Okt 2018, 12:57

Torb hat geschrieben:
So 7. Okt 2018, 09:32
Zur Montage der Scheinwerfer kann ich noch sagen, dass sie absolut fachmännisch und ordentlich montiert wurden. Ob die Ursache darin liegt, weiss ich nicht. Möglich wäre es aber ... ob sich Batterien entzünden kann ich mir schwer vorstellen.
Ich hoffe, du hast die Scheinwerfer bei einer Fachwerkstatt montieren lassen?
Natürlich glaube ich Dir, dass Du das auch alleine absolut fachmännisch hinbekommst aber so wie ich die ein oder andere Versicherung kennengelernt habe, befürchte ich mal, die werden darauf herumreiten :roll:

Die Batterie ist noch die originale ?

Viel Erfolg :winken:
Viele Grüße
Heinz

* hoffentlich werd` ich nie erwachsen *

Benutzeravatar
Stefan_L
Beiträge: 470
Registriert: Sa 11. Mai 2013, 18:36
Erstzulassung: 2012
Km-Stand: 25200
Modell: DP01
Wohnort: Berlin

Re: Kabelbrand während der Fahrt

Beitrag von Stefan_L » So 7. Okt 2018, 19:27

Wo war denn die Sicherung eingebaut zwischen Batterie und Scheinwerfern?
Viele Grüße
Stefan
Kreidler Florett, CB 50, GSX 400 E, XJ 550, XJ 900F, XTZ660, XT1200 (DP01) seit 06-2013

Torb
Beiträge: 100
Registriert: Mi 8. Okt 2014, 11:43
Erstzulassung: 2015
Km-Stand: 18000
Modell: DP04
Wohnort: Köln

Re: Kabelbrand während der Fahrt

Beitrag von Torb » Mo 8. Okt 2018, 08:20

Ja, die Batterie ist noch die Originale. Die Sicherungen wurden so verbaut, wie es die Einbauanleitung vorschreibt. Der Einbausatz ließ glaube ich auch keine falsche Einbauweise zu, da das Kabel vormontiert war. Aber da ich das damals nicht selber gemacht habe, sondern ein Zweirad-KFZ-Mechaniker, muss ich hier vertrauen. Die Sicherung und das Relais sehen jetzt äußerlich immer noch unversehrt aus. Die Brandspuren befinden sich ausschließlich unmittelbar an der Batterie und den im Einflussbereich der Flammen befindlichen Kabeln. D.d. sehr eng um die Batterie herum.

Möglich ist natürlich auch, dass die Kabel der Zusatzscheinwerfer einen Defekt (Kabelbruch, ...) hatten und es dadurch zu einem Kurzschluss gekommen ist ... schwer für einen Laien wie mich zu beurteilen.
Gruß aus Köln.

Heiko

Torb
Beiträge: 100
Registriert: Mi 8. Okt 2014, 11:43
Erstzulassung: 2015
Km-Stand: 18000
Modell: DP04
Wohnort: Köln

Re: Kabelbrand während der Fahrt

Beitrag von Torb » Mo 22. Okt 2018, 20:16

Hallo zusammen,

es gibt Neuigkeiten bzgl. dieser unschönen Angelegenheit:

Ein Gutachten (gesehen habe ich es noch nicht) wurde erstellt, der Grund für den Brand konnte jedoch nicht eindeutig identifiziert werden. Entweder es war ein durchgescheuertes Kabel oder eine Macke der Batterie. Wahrscheinlicher scheint ein Defekt des Kabels der Zusatzscheinwerfer, aber immerhin haben sie 3 Jahre gehalten :? . Fest steht mittlerweile aber auch, dass die TK den Schaden reguliert und ich nur die SB zahlen muss. Die genaue Schadenhöhe kenne ich nicht, er soll aber so um die 1500€ liegen.

Im Zuge dessen lasse ich die Zusatz-Scheinwerfer direkt bei Yamaha auf SW-Motech-LED umrüsten und bekomme zusätzlich noch eine Yamaha-Griffheizung montiert (auf meine Kosten natürlich). Hier greift die Werkstatt auf meine Nachfrage nicht auf die 350 T€-Variante zurück, sondern nimmt original Yamaha-Heizgriffe für die MT-07/-09 etc. Die Kosten nur rund die Hälfte, der Einbau ist jedoch dennoch möglich. Darüber wurde hier im Forum ja schon berichtet. Ich habe sie mir im Internet angeschaut, gefallen mir. In der kommenden Woche soll dann die Reparatur durchgeführt werden.

Ich werde euch ungefragt informieren wenn die :xt12: wieder lebt. :mrgreen:
Gruß aus Köln.

Heiko

Benutzeravatar
Leone blu
Beiträge: 1742
Registriert: Di 30. Jul 2013, 08:17
Erstzulassung: 2013
Km-Stand: 50400
Modell: DP01
Wohnort: Oberbayern - Fünfseenland

Re: Kabelbrand während der Fahrt

Beitrag von Leone blu » Di 23. Okt 2018, 11:52

Torb hat geschrieben:
Mo 22. Okt 2018, 20:16
...

Fest steht mittlerweile aber auch, dass die TK den Schaden reguliert und ich nur die SB zahlen muss.
Perfekt. So hast Du zwar die SB an der Backe, aber der Ärger darüber wird vergehen. Wollte erst "verrauchen" schreiben, schien mir unpassend...
Torb hat geschrieben:
Mo 22. Okt 2018, 20:16
... Im Zuge dessen lasse ich die Zusatz-Scheinwerfer direkt bei Yamaha auf SW-Motech-LED umrüsten ... ... ...
Freue Dich auf erstklassiges Licht! Ich habe die Fernscheinwerfer montiert, nachdem ich das ständige Gefummel mit diesen ätzenden H3-Lampen in dem engen Gehäuse endgültig Leid war. Dazu diese Mini-Schräubchen vom Reflektor in das Gewinde des Alu-Druckguss-Gehäuses fummeln ... brrr, was bin ich froh, dass das vorbei ist.

Da die Zusatzscheinwerfer am Sturzbügel montiert sind, bekommen sie einige Vibrationen ab, was keineswegs zur Verlängerung eines Glühwendel-Lebens führt. Ich denke (hoffe?), dass die LED's da ein wenig robuster sind.

Die LED-Scheinwerfer sind unglaublich gut gemacht und versehen jetzt seit 10.000 km ihren Dienst, ich hoffe natürlich, dass das noch sehr lange genauso bleibt...
Torb hat geschrieben:
Mo 22. Okt 2018, 20:16
... Ich werde euch ungefragt informieren wenn die :xt12: wieder lebt. :mrgreen:
Mach das, ich freu mich drauf...

Ciao, R.
Ich freue mich, wenn's draußen regnet - denn wenn ich mich nicht freue, regnet's auch...
(Karl Valentin)

Antworten

Zurück zu „Elektrik & Elektronik“