Abblendlicht rechts & links gleichzeitig defekt?

dietmar
Beiträge: 452
Registriert: Mi 21. Aug 2013, 15:48

Re: Abblendlicht rechts & links gleichzeitig defekt?

Beitrag von dietmar » Do 23. Mai 2019, 22:03

Danke für eure Unterstützung. In der Tat waren einfach beide Leuchtmittel durchgebrannt. Hätte nicht gedacht, dass die Lebensdauer beider Birnen so nah beieinander sind.
B6AA6803-502E-4FCC-922C-85F5F9C9542E.jpeg

Benutzeravatar
Stefan_L
Beiträge: 530
Registriert: Sa 11. Mai 2013, 18:36
Erstzulassung: 2012
Km-Stand: 30200
Modell: DP01
Wohnort: Berlin

Re: Abblendlicht rechts & links gleichzeitig defekt?

Beitrag von Stefan_L » Fr 24. Mai 2019, 06:38

Das ist halt echte Qualität, kaum Streuung in der Lebensdauer!
Viele Grüße
Stefan
Kreidler Florett, CB 50, GSX 400 E, XJ 550, XJ 900F, XTZ660, XT1200 (DP01) seit 06-2013

Benutzeravatar
ThinFr
Beiträge: 525
Registriert: So 6. Apr 2014, 19:52
Erstzulassung: 2016
Km-Stand: 47000
Modell: DP04
Wohnort: Tauberbischofsheim

Re: Abblendlicht rechts & links gleichzeitig defekt?

Beitrag von ThinFr » Fr 24. Mai 2019, 07:11

Stefan_L hat geschrieben:
Fr 24. Mai 2019, 06:38
Das ist halt echte Qualität, kaum Streuung in der Lebensdauer!
Oder einfach nur gewollt...
Na dann ist ja alles gut, wenn es nur so eine kleine Sache war.

Gruß Bill
Yamaha XT1200 Z / Kauf 11.5.2016 mit 5km / TT Sturzbügel, original Windschild, Yamaha Heizgriffe + Koffer, SW Motech Trägerplatte, Pyramid Hinterradabdeckung, ACD Unterfahrschutz z. Zt. 48000km

Benutzeravatar
J-o-k-e-r
Beiträge: 83
Registriert: So 2. Jul 2017, 17:58
Erstzulassung: 2016
Km-Stand: 11500
Modell: DP04
Wohnort: Mannheim

Re: Abblendlicht rechts & links gleichzeitig defekt?

Beitrag von J-o-k-e-r » Sa 25. Mai 2019, 12:25

DAS nenne ich mal ein Foto! Wäre 'ne nette Abwechslung in 'Bilder von heute' :-)
Malaguti Fifty, Yamaha RD 50, DT 175, XJ 600, FJ 1200, Suzuki Hayabusa, Yamaha XTZ 660, XT 1200

Benutzeravatar
laichy
Beiträge: 510
Registriert: Do 12. Sep 2013, 15:10
Erstzulassung: 2013
Km-Stand: 47000
Modell: DP01

Re: Abblendlicht rechts & links gleichzeitig defekt?

Beitrag von laichy » So 26. Mai 2019, 09:42

Das ist VÖLLIG NORMAL und nachvollziebar.
Ich weiß nicht genau, aber ich meine mich jetzt zu wiederholen...
denn sicher waren das welche von den Wunderbirnen mit +x100%

Die besser Lichtausbeute wird, da die Leistung auf 55W begrenzt bleiben muss dadurch erreicht, dass die Glühwendel mit wesentlich höherer Temperatur glüht, weil der Draht dünner ausgeführt ist.
Die Drähte werden immer dünner, die Lichtausbeute immer besser, die Lebensdauer immer schlechter.
Die Drähte können heutzutage zuverlässig immer dünner gemacht werden, da die Fertigungstoleranzen sehr sehr klein geworden sind (auch die des späteren Leuchtmittels an sich).
Und so kommt es, dass zwei Leuchtmittel gleicher Charge auch quasi gemeinsam binnen weniger Stunden ihr Lebensdauerende erreichen und ausfallen.

Ich pers. verichte auf die letzten Lumen und fahre Lampen :idea: mit "extended life", aber das darf natürlich wie immer jeder selbst entscheiden :)

Grüße
Keep in mind: Opinions are like assholes - everybody's got one!

Benutzeravatar
Voje
Beiträge: 11
Registriert: So 12. Mai 2019, 20:32
Erstzulassung: 2017
Km-Stand: 14000
Modell: DP07
Wohnort: Bensheim

Re: Abblendlicht rechts & links gleichzeitig defekt?

Beitrag von Voje » So 9. Jun 2019, 16:59

Stefan_L hat geschrieben:
Do 23. Mai 2019, 09:23
Vorgang: Motor starten, Motor über Killschalter abschalten (das Licht bleibt an weil die MCU das Relais 70 eingeschaltet lässt), Fernlicht einschalten (es muss "klock" machen). Ist nix zu hören kann die Sicherung die Ursache sein, oder Relais 70
Super Infos - danke. Bei mir waren heute auch plötzlich beide Lampen aus. (Plötzlich = innerhalb der letzten 50km, dann vorher habe ich noch meine Reflexion in der Heckklappe eines Transporters gesehen) Aber wie ich hier lese, scheint das ja tatsächlich nicht unüblich zu sein. Und ja, heute war einiges an holpriger Strecke dabei... ;-) Ab jetzt dann auch immer Ersatz-H7er im Gepäck.

Jens

dietmar
Beiträge: 452
Registriert: Mi 21. Aug 2013, 15:48

Re: Abblendlicht rechts & links gleichzeitig defekt?

Beitrag von dietmar » Mo 10. Jun 2019, 23:24

Das waren Philips Long Life Birnen, die 4 Jahre und einen Monat gehalten haben:
Philips 12972LLECOS2 LongLife EcoVision H7 Scheinwerferlampe Kit https://www.amazon.de/dp/B008BT1GOQ/ref ... .CbDP8R7W8

Benutzeravatar
xjr1200
Beiträge: 332
Registriert: Sa 6. Feb 2016, 18:36
Erstzulassung: 2013
Km-Stand: 40347
Modell: DP01
Wohnort: CH-Wittenbach

Re: Abblendlicht rechts & links gleichzeitig defekt?

Beitrag von xjr1200 » Fr 14. Jun 2019, 20:27

....schon gehalten haben... Der war gut. :-)
Muss ich hier doch mal noch nachreden... Ich hab bei allen (*grübel* :denker:) 4 vorangegangenen Motorrädern erst 1 einziges Mal (bei der XJR mit wohlgemerkt nicht originalen Scheinwerfern) eine Birne wechseln müssen.
Wenn ich das hier so sehe, das überrascht doch ein wenig - noch dazu wo's mich selber vergangenen Herbst und diesmal am HiFaKo je 1x "erwischt" hat. Naja, aber sei dem so. :-)

Benutzeravatar
ernie
Beiträge: 197
Registriert: Di 7. Jul 2015, 09:21
Erstzulassung: 2010
Km-Stand: 43000
Modell: DP01
Wohnort: 21077 Hamburg

Re: Abblendlicht rechts & links gleichzeitig defekt?

Beitrag von ernie » So 7. Jul 2019, 21:59

Moin,
mich hats auch erwischt... auf der Rückfahrt ausm Urlaub. Meine FE plötzlich kein Fern und Abblendlicht... blaue Fernlichtlampe auch tot... Sicherung fliegt raus.. hmmm... jemand ne Idee?? Morgen mal gucken..

Beste Grüße aus HH
Bert
Rechts ist Gas....

Nordmann
Beiträge: 455
Registriert: Do 28. Dez 2017, 14:27
Erstzulassung: 2013
Km-Stand: 52500
Modell: DP01
Wohnort: 26419 Schortens

Re: Abblendlicht rechts & links gleichzeitig defekt?

Beitrag von Nordmann » Mo 8. Jul 2019, 06:46

ernie hat geschrieben:
So 7. Jul 2019, 21:59
Moin,
mich hats auch erwischt... auf der Rückfahrt ausm Urlaub. Meine FE plötzlich kein Fern und Abblendlicht... blaue Fernlichtlampe auch tot... Sicherung fliegt raus.. hmmm... jemand ne Idee?? Morgen mal gucken..

Beste Grüße aus HH
Bert
Moin Bert

Hat Deine FE die Rückrufaktion vom Kabelbaum am Scheinwerfer schon durchlaufen ?
Da gabs mal ein Problem mit den Steckverbindungen und daher gab es eine Rückrufaktion von Yamaha..das muss 2012 oder 2013 gewesen sein

Gruß vonner Nordsee

Arnd
Wer viel fragt...kriegt viel Antwort
MB80 - MTX200R - MAICO MC 250 - FZR1000EXUP - XT600 - XTZ660 - XTZ1200

Antworten

Zurück zu „Elektrik & Elektronik“