Batterieprobleme

Benutzeravatar
Helmut
Beiträge: 4347
Registriert: Fr 31. Aug 2012, 20:12
Erstzulassung: 2015
Km-Stand: 59400
Modell: DP04
Wohnort: Grevenbroich

Re: Batterieprobleme

Beitrag von Helmut » So 12. Apr 2015, 19:31

Ich würde die Spannungen wie folgt messen. Handelsübliches Multimeter – fest an Minus und mit der + Spitze an den Dauerpluskontakten messen. Die Spannungsverluste sind in dem Kabelbaum teilweise sehr hoch und können sich im Bereich bis zu 0,8 Volt im Leerlauf befinden.
Bei Belastung bis zu 2 Volt und das bei einer NEUEN Batterie. Dazu braucht man, wenn man hat nur mal Zusatzscheinwerfer 2x35w, einschalten.
Meine Moppeds: Alles Hondas CB 500f>CB400N>CB750f>CB900f>VFR 750f>
Yamaha FZS1000>XT1200(DP01)>MT 09 Tracer>XT1200ZE(DP04)

Gruß Helmut

Benutzeravatar
SamHayne
Beiträge: 366
Registriert: Sa 14. Mär 2015, 22:58
Erstzulassung: 2010
Km-Stand: 43240
Modell: DP01
Wohnort: Chemnitz

Re: Batterieprobleme

Beitrag von SamHayne » So 12. Apr 2015, 22:02

hmmm, also unter last mal nachmessen...die lima hatte ich auch schon unter verdacht, da die batterie grad mal 2 jahre alt is und übern winter immer demontiert wurde(also kein frost bekommen)...hab bisher nur ohne last gemessen...ein herzliches dankeschön an euch fleissige helfer...mal schaun, ob ich dem problem nun auf die schliche komm...mfg, rico
...na nix für ungut und horrido...




Motorrad-Historie: XJ600, YZF 1000 Thunderace, TE 570 SM, ZRX 1200, RSV Mille, YZF R1, Super Tenere....

Benutzeravatar
Helmut
Beiträge: 4347
Registriert: Fr 31. Aug 2012, 20:12
Erstzulassung: 2015
Km-Stand: 59400
Modell: DP04
Wohnort: Grevenbroich

Re: Batterieprobleme

Beitrag von Helmut » So 12. Apr 2015, 22:17

Rico ich will dich nicht fertig machen, aber ich hab schon mindestens 2 mal eine Batterie nach etwa 2,5 Jahren ersetzen müssen. Das ist leider manchmal, trotz guter Pflege so.
Meine Moppeds: Alles Hondas CB 500f>CB400N>CB750f>CB900f>VFR 750f>
Yamaha FZS1000>XT1200(DP01)>MT 09 Tracer>XT1200ZE(DP04)

Gruß Helmut

Benutzeravatar
Harry_T
Beiträge: 344
Registriert: Mi 7. Sep 2011, 17:18
Erstzulassung: 2010
Km-Stand: 60000
Modell: DP01
Wohnort: 53639 Königswinter

Re: Batterieprobleme

Beitrag von Harry_T » Mo 13. Apr 2015, 12:25

Hi,

vielleicht kommt der Kollege weiter.....wenn er Messwerte kennt...

1.Mess die Batteriespannung bei eingebauter Batterie an den Klemmen sollte 12,5 -12,7 V betragen bei beruhigter Batterei d.h. min. 3h sollte keine Ladung erfolgt sein. Wenn niedriger, ans Ladegerät hängen und mal ausreichend lange laden lassen. Aber Achtung - die Leerlaufspannung sagt nicht alles. Eine Batterei kann hochohmig werden, sie läßt sich noch auf die Ladeschlussspannung aufladen, bricht aber bei Belastung spannungsmäßig zusammen.

2. Wenn bei der Leerlaufmessung die 12,5 V oder mehr anliegen - unter Last messen. Laß den Anlasser drehen für ca. 5 Sek. Dabei sollte die Spannung nicht unter 9V sinken. event. Killschalter benutzen, damit der Anlasser 5 Sek. dreht ohne das die Kiste anspringt (oder die Vorgehensweise wie beim "Zickenalarm")

3. Da du den Anlasser nicht drehen kannst, weil es nur "Klack Klack" macht, bau die Batterie aus und häng sie an einen Lasttester

4. wenn du keinen Lasttester hast, nimm eine Scheinwerferbirne z.B. H4/H7 klemm sie an die Batterie und parallel dazu das Voltmeter
die Spannung darf um 0,3 - 0,4 V absinken. Wenn's nicht weiter absinkt innerhalb einer Minute ist die Batterie OK
Wenn nach ca. 10 Sek. die Spannung mehr als 0,4 V zusammenbricht - kann laden event. noch helfen
Wenn die Spannung sofort nach anklemmen der Lampe um 2V und mehr zusammenbricht ist die Batterie "im Eimer"

Mindestausstattung ist dazu ein Multimeter mit Volt -Meßbereich
Die gute alte Säuredichte-Messung geht leider nicht mehr bei den geschlossenen Akkus.

Noch eine Feinheit zum fetten der Pole und Polklemmen :!: :!: :!:
Zuerst die Pole der Batterie und die Polklemmen reinigen, dafür sorgen, dass sie fettfrei, korrosionsfrei und sauber sind
Dann anklemmen und die Schrauben der Polklemmen festziehen
:!: :!: :!: und erst dann etwas Polfett dünn auf Klemmen und Pole auftragen :!: :!: :!:
Grüße
Harry

4 wheels move the body. 2 wheels move the soul
Suzuki V-Strom DL 650; Yamaha XT1200Z DP01; BMW R1200GS;

Benutzeravatar
Helmut
Beiträge: 4347
Registriert: Fr 31. Aug 2012, 20:12
Erstzulassung: 2015
Km-Stand: 59400
Modell: DP04
Wohnort: Grevenbroich

Re: Batterieprobleme

Beitrag von Helmut » Mo 13. Apr 2015, 12:31

Harry_T hat geschrieben:Hi,

vielleicht kommt der Kollege weiter.....wenn er Messwerte kennt...:
Harry, dass mit den Messwerten im Detail kannst du viel besser. ;) :daumen:
Meine Moppeds: Alles Hondas CB 500f>CB400N>CB750f>CB900f>VFR 750f>
Yamaha FZS1000>XT1200(DP01)>MT 09 Tracer>XT1200ZE(DP04)

Gruß Helmut

Benutzeravatar
SamHayne
Beiträge: 366
Registriert: Sa 14. Mär 2015, 22:58
Erstzulassung: 2010
Km-Stand: 43240
Modell: DP01
Wohnort: Chemnitz

Re: Batterieprobleme

Beitrag von SamHayne » Mo 13. Apr 2015, 16:17

ich bin noch nicht dazu gekommen, mal nachzumessen, wird leider erst am we...aber dank eurer detailierten angaben bekomm ichs sicher hin...ich bin zwar handwerker von beruf, aber leider eben kein schrauber :)....es freut mich, so ädequate tipps zu bekommen...dankeschön...
...na nix für ungut und horrido...




Motorrad-Historie: XJ600, YZF 1000 Thunderace, TE 570 SM, ZRX 1200, RSV Mille, YZF R1, Super Tenere....

Benutzeravatar
xTBjörn
Beiträge: 48
Registriert: Di 21. Jun 2016, 11:48
Erstzulassung: 2011
Km-Stand: 11800

Re: Batterieprobleme

Beitrag von xTBjörn » Fr 14. Sep 2018, 14:28

Hi, falls jemand ein Werkstatthandbuch hat von einer dp01, Ist es vielleicht möglich mal zu schauen wie hoch die maximale Ladespannung sein darf?
Habe bei mir verschiedene Theorien. Vielleicht habe ich auch den Zündschlüssel ein Klick zu weit nach links gedreht....!? :-)
Grüße aus dem Markgräflerland
Björn
Puch Maxi N ;SR500; FZR 600; Husqvarna SM610;XT 660 Z (3yf); XT 1200 DP01

Benutzeravatar
oli772
Beiträge: 293
Registriert: Mo 29. Mai 2017, 16:32
Erstzulassung: 2015
Km-Stand: 10000
Modell: DP04
Wohnort: Burgthann

Re: Batterieprobleme

Beitrag von oli772 » Fr 14. Sep 2018, 16:29

Bild_2018_09_14_16_27_56_393.png
Grüßlä aus lebkoungcity

Scharz Matt is bund genug!

CBR 600 F , Transalp , CBF 1000 , XT 1200 ZE

Benutzeravatar
xTBjörn
Beiträge: 48
Registriert: Di 21. Jun 2016, 11:48
Erstzulassung: 2011
Km-Stand: 11800

Re: Batterieprobleme

Beitrag von xTBjörn » Fr 14. Sep 2018, 18:28

Merci....
Puch Maxi N ;SR500; FZR 600; Husqvarna SM610;XT 660 Z (3yf); XT 1200 DP01

Antworten

Zurück zu „Elektrik & Elektronik“