Wer kennt das Zwitschern?

Selbstgemachte Reparaturen und Umbauten
Flens
Beiträge: 47
Registriert: So 8. Okt 2017, 18:27
Erstzulassung: 2016
Km-Stand: 3800
Modell: DP04
Wohnort: Giesen

Wer kennt das Zwitschern?

Beitrag von Flens » Fr 22. Jun 2018, 10:48

Hi!
Ich habe eine DP04, gerade mal 5000 km runter, noch in der Garantiezeit, vor ein paar Wochen erst gekauft.
Im kalten Zustand höre ich ein Art "Zwitschern", was mit zunehmender Betriebstemperatur weniger wird. Kann mir jemand erklären, woher das kommt?
Ich hab zwar keine Bedenken, wüsste aber gern die Ursache .

Hier mal ein Klangbeispiel ab Sekunde 6:
Sprache 001.m4a
(682.89 KiB) 204-mal heruntergeladen
Gruß
Flens

Benutzeravatar
Franki
Beiträge: 768
Registriert: Fr 27. Jul 2012, 15:05
Erstzulassung: 2013
Km-Stand: 59700
Modell: DP01
Wohnort: 82256

Re: Wer kennt das Zwitschern?

Beitrag von Franki » Fr 22. Jun 2018, 11:31

Flens hat geschrieben:
Fr 22. Jun 2018, 10:48
wüsste aber gern die Ursache.
Lauf der Steuerkette auf den Gleitschienen, vermute ich. Ansonsten: sehr geil!! :daumen:

Benutzeravatar
Helmut
Beiträge: 4240
Registriert: Fr 31. Aug 2012, 20:12
Erstzulassung: 2015
Km-Stand: 58000
Modell: DP04
Wohnort: Grevenbroich

Re: Wer kennt das Zwitschern?

Beitrag von Helmut » Fr 22. Jun 2018, 13:18

Das ist definitiv die Steuerkette auf der Schiene, hatte ich bei der DP01 und den :-) gefragt.
Macht auch meine DP04 und die macht was sie soll, laufen......
Meine Moppeds: Alles Hondas CB 500f>CB400N>CB750f>CB900f>VFR 750f>
Yamaha FZS1000>XT1200(DP01)>MT 09 Tracer>XT1200ZE(DP04)

Gruß Helmut

Flens
Beiträge: 47
Registriert: So 8. Okt 2017, 18:27
Erstzulassung: 2016
Km-Stand: 3800
Modell: DP04
Wohnort: Giesen

Re: Wer kennt das Zwitschern?

Beitrag von Flens » Fr 22. Jun 2018, 13:56

Wie kommt es, dass die Geräusche im warmen Zustand nicht auftreten?

Benutzeravatar
Franki
Beiträge: 768
Registriert: Fr 27. Jul 2012, 15:05
Erstzulassung: 2013
Km-Stand: 59700
Modell: DP01
Wohnort: 82256

Re: Wer kennt das Zwitschern?

Beitrag von Franki » Fr 22. Jun 2018, 14:02

na, weil dann natürlich der Ölfilm ausreicht, um das Geräusch vom Anfang auf ein Minimum zu reduzieren. Im Normalbetrieb (warmer Motor) wird der Ventiltrieb inklusive seines Antriebs konstant geschmiert. Ist der Motor nach dem Start kalt, ist das Öl ja noch nicht überall hin von der Ölpumpe befördert worden. Deswegen soll man ja Kurzstreckenfahrten oder das "mal eben nur kurz Anwerfen" bei jedem Fahrzeug mit Verbrennungsmotor vermeiden, um seinen Bauteilen ein langes Leben zu bescheren :engel:

Yeti
Beiträge: 1428
Registriert: Mo 7. Jul 2014, 16:45
Erstzulassung: 2013
Km-Stand: 50250
Modell: DP01
Wohnort: Raum Stuttgart

Re: Wer kennt das Zwitschern?

Beitrag von Yeti » Fr 22. Jun 2018, 18:35

Franki hat geschrieben:
Fr 22. Jun 2018, 14:02
Ist der Motor nach dem Start kalt, ist das Öl ja noch nicht überall hin von der Ölpumpe befördert worden
Das ist ja eine tolle Geschichte. Welchem Märchenbuch hast Du die denn entnommen ? Da würden die Gleitlager
aber bald streiken, und das gibt dann ganz andere Töne :cry: .

Yeti.
Meine Moppeds: Zündapp DB200; BMWs: R69S - R100 - R100CS - R100GS > HPN-Sport - K1; Yammis: FZS1000; XT1200Z

Flens
Beiträge: 47
Registriert: So 8. Okt 2017, 18:27
Erstzulassung: 2016
Km-Stand: 3800
Modell: DP04
Wohnort: Giesen

Re: Wer kennt das Zwitschern?

Beitrag von Flens » So 24. Jun 2018, 09:47

Danke schon mal für die Tipps.
Wenn es tatsächlich die Steuerkette auf der Schiene ist, was kann man dann dagegen machen ?
Auf Dauer möchte ich dieses Geräusch nicht wirklich haben.

Hat noch jemand Tipps, was es sonst noch sein könnte ?

Benutzeravatar
Tequila
Beiträge: 2640
Registriert: Mi 7. Sep 2011, 09:13
Erstzulassung: 2011
Modell: DP01
Wohnort: 51491 Overath Immekeppel

Re: Wer kennt das Zwitschern?

Beitrag von Tequila » So 24. Jun 2018, 11:43

Dass das Öl eine gewisse Zeit braucht um alle Schmierstellen zu erreichen, ist zwar richtig - aber wir reden hier von Zeitspannen im 1/10 bis Sekundenbeteich. :denker:

Ohne zu wissen, wie der Kettenspanner der :xt12: im Detail aussieht, nehme ich an, dass es sich hier um einen hydraulischen Spanner handelt. Da muss ein geringes Volumen an Öl rein und das kann durchaus ein paar Sekunden dauern. Wir alle kennen das Nageln älterer VW Motoren beim Kaltstart. Dort mussten die Hydrostößel erst mal mit ausreichend Öl versorgt werden und dann hörte man auch die Ventile nicht mehr klappern.

Wie auch immer, der Steuerkette dürfte es relativ egal sein ob sie nach dem Kaltstart sofort oder erst nach einer halben Minute die korrekte Spannung hat. Also ruhig bleiben
Viele Grüße
Heinz

* hoffentlich werd` ich nie erwachsen *

Flens
Beiträge: 47
Registriert: So 8. Okt 2017, 18:27
Erstzulassung: 2016
Km-Stand: 3800
Modell: DP04
Wohnort: Giesen

Re: Wer kennt das Zwitschern?

Beitrag von Flens » So 24. Jun 2018, 12:38

Keine Bange, Heinz, ich bin tiefenentspannt :winken:
Aber das Pfeifen dauert mehrere Minuten, da sollte längst überall Öl angekommen sein.

Benutzeravatar
Tequila
Beiträge: 2640
Registriert: Mi 7. Sep 2011, 09:13
Erstzulassung: 2011
Modell: DP01
Wohnort: 51491 Overath Immekeppel

Re: Wer kennt das Zwitschern?

Beitrag von Tequila » So 24. Jun 2018, 14:06

Kannst du mal versuchen nach dem Start mal die Drehzahl anzuheben bzw mit zwei drei Gasstößen, die Ölpumpe auf Drehzal zu bringen?

Würde mich interessieren, ob es am Öldruck oder an der Betriebstemperatur liegt. Ich kann mich leider nicht erinnern ob das bei meiner auch so war. Jetzt habe ich jedenfalls kein Pfeifen. Allerdings habe ich meine nie im Stand warm laufen lassen sondern fahre nach dem Start immer gleich los.
Viele Grüße
Heinz

* hoffentlich werd` ich nie erwachsen *

Antworten

Zurück zu „Schrauber-Ecke“