Startprobleme -> Zickenalarm

Benutzeravatar
Leone blu
Beiträge: 2071
Registriert: Di 30. Jul 2013, 08:17
Erstzulassung: 2013
Km-Stand: 59600
Modell: DP01
Wohnort: Oberbayern - Fünfseenland

Re: Startprobleme -> Zickenalarm

Beitrag von Leone blu »

Helmut hat geschrieben:
Sa 11. Aug 2018, 23:21

Tom, dass der Schlüssel blinkt ist eigentlich völlig normal, ist von der Wegfahrsperre.
Mein Schlüssel blinkt morgen früh auch noch.

...
Wie Harrz schon schrieb, die LED blinkt ca. 24 h, danach legt sie sich schlafen. Bin mal gespannt, was die Ursache für das klemmende (?) Lenkerschloß ist.

Ciao, R.
Ich freue mich, wenn's draußen regnet - denn wenn ich mich nicht freue, regnet's auch... (Karl Valentin)

Tourertom
Beiträge: 50
Registriert: Fr 3. Nov 2017, 23:21
Erstzulassung: 2017
Km-Stand: 7009
Modell: DP07
Wohnort: Lohmar

Re: Startprobleme -> Zickenalarm

Beitrag von Tourertom »

Danke für Eure Hinweise. Vorweg, das Thema hat sich heute lösen lassen.
Mit allen drei Schlüsseln habe ich das Lenkerschloss heute morgen auch mit etwas Druck nicht lösen können. Die LED der Wegfahrsperre war wie von Euch beschrieben inzwischen aus. Mein Händler hat mir dann geraten den ADAC zu rufen. Auch der gelbe Engel konnte zunächst das LS nicht lösen. Hatte schon den Verdacht das vielleicht eine elektronische Steuerung dahinter steckt und die Batterie leer sein könnte; Fehlanzeige Spannung war 12,7 Volt. Also hat er dann sanft den Schlüssel unter zur Hilfenahme eines Schraubendrehers weiter ins Schloss geklopft, so ließ sich dann das Lenkradschloss lösen und die Maschine ohne Probleme starten. Danach habe ich die Maschine zum Händler gefahren. Dort wurde wohl ein wenig Graphitespray in das Schloss gesprüht und alle 3 Schlüssel ausprobiert und kein Schaden festgestellt. Ich soll nun das Problem weiter beobachten und mich melden sobald das Schloss irgendwie anfängt zu haken etc.

Also abwarten und Tee trinken, ach ne weiter Spaß haben und Mopped fahren.
Die linke zum Gruß

Tom

I don't ride a bike to add days to my life. I ride a bike to add life to my days.

Hist:Honda VT600C,NT650V, Suzuki GSF1200S, DL1000, DR650, DL650A, MZ ETZ 250 , BMW R1200GS

Benutzeravatar
Leone blu
Beiträge: 2071
Registriert: Di 30. Jul 2013, 08:17
Erstzulassung: 2013
Km-Stand: 59600
Modell: DP01
Wohnort: Oberbayern - Fünfseenland

Re: Startprobleme -> Zickenalarm

Beitrag von Leone blu »

Tourertom hat geschrieben:
Mo 13. Aug 2018, 21:14
...

Also hat er dann sanft den Schlüssel unter zur Hilfenahme eines Schraubendrehers weiter ins Schloss geklopft, so ließ sich dann das Lenkradschloss lösen und die Maschine ohne Probleme starten. ... ... ... ... Ich soll nun das Problem weiter beobachten und mich melden sobald das Schloss irgendwie anfängt zu haken etc.
Hm, mein Verdacht war ein hakendes Lenkerschloß bzw. ein "falsch" eingesteckter Schlüssel. Ich kann gut verstehen, dass man bei einem neuen Motorrad erstmal etwas vorsichtiger an die Sache ran geht, vor allem, wenn man unter Zeitdruck steht und sich so schnell ein Ersatzfahrzeug beschaffen ließ. Denn wenn der Schlüssel erstmal abgebrochen im Schloß steckt, wird die Sache richtig teuer - Garantie hin oder her...
Tourertom hat geschrieben:
Mo 13. Aug 2018, 21:14
...
Also abwarten und Tee trinken, ach ne weiter Spaß haben und Mopped fahren.
Genau so!

Ciao, R.
Ich freue mich, wenn's draußen regnet - denn wenn ich mich nicht freue, regnet's auch... (Karl Valentin)

Benutzeravatar
Logu
Beiträge: 133
Registriert: So 19. Feb 2012, 12:34
Erstzulassung: 2011
Km-Stand: 60300
Modell: DP01
Wohnort: 86480
Kontaktdaten:

Re: Startprobleme -> Zickenalarm

Beitrag von Logu »

Zum Schutz des Zündschlosses, habe ich mir eine Abdeckkappe von einer passenden Sprühdosen-Abdeckung gebastelt.
Diese schützt bei abgestellter Maschine vor Regen und Schmutz.

Gruß
Lothar
Dateianhänge
Abdeckkappe.jpg

Paul Baumann

Re: Startprobleme -> Zickenalarm

Beitrag von Paul Baumann »

Hallo Zusammen,

habe meine XT jetzt zwei Jahre. Sonntag eine Runde gedreht, abgestellt, Kaffee getrunken, nach ca einer Stunde gestartet.
Sie hat einmal gehustet und aus war´s. Ein bisschen georgelt und dann aufgegeben, da die Batterie schwächelte.
Montag dann neuer Test mit geladener Batterie. Nur müdes Runddrehen, aber keine Zündung.
Dienstag den Händler angerufen, ob ich sie bringen kann: er meinte ich soll ruhig noch eine Weile orgeln, das wäre bei dem Modell ein bekanntes Phänomen.
Also heim, überbrückt und georgelt. Nach ca. zwei Minuten war Ende. Und zwar ganz Ende. Es machte nur noch "KLACK" wenn man auf Knöpfchen drückt.

Also Maschine verladen und zum Händler. Heute Anruf: Relais defekt, Anlasser durchgebrannt. Relais 80 €, Anlasser 800 €. Insgesamt deutlich mehr als 1000 € Reperaturkosten :regen:

Irgendwie weiß ich nichtmehr, ob ich an :xt12: weiter Spaß habe. Auch wenn sie noch so gut fährt, wenn sie fährt.

Ist jemand von Euch sowas schon mal passiert?
Hat jemand zufällig Ersazteile zu einem akzeptablen Preis anzubieten?
Hat jemand Erfahrung, ob diese Preise für Neuteile so realistisch sind?

Danke schon mal für konstruktive Antworten.

Grüße in die Runde

Benutzeravatar
TJoe
Beiträge: 861
Registriert: Mi 7. Sep 2011, 15:53
Erstzulassung: 2010
Km-Stand: 123700
Modell: DP01

Re: Startprobleme -> Zickenalarm

Beitrag von TJoe »

Anlasser und Relais gibt's bei EBay als Gebrauchtteile. Erfahrungsgemäss erscheinen die genannten Neu-Preise durchaus realistisch. Mir ist hier von keinem Fall bekannt, wo dies schon einmal vorgekommen wäre. Aber das heisst ja nicht, dass dies nicht grundsätzlich möglich ist. Kannst du nicht mit einer direkt angeklemmten (als nicht überbrückten), frischen (Auto-)Batterie die Sache nochmal überprüfen? Ist ja kaum zu glauben...
Grüsse
Joe (Joachim)

Benutzeravatar
Tequila
Beiträge: 3267
Registriert: Mi 7. Sep 2011, 09:13
Erstzulassung: 2011
Modell: DP01
Wohnort: 51491 Overath Immekeppel

Re: Startprobleme -> Zickenalarm

Beitrag von Tequila »

@Paul Baumann,
2 min Dauerfeuer ist für so eine „Handvoll Anlasser“ an einem 1200er 2 Zylinder schon verdammt viel. Insofern glaube ich schon, dass ihn das gekillt haben könnte. Die Preise erscheinen mir auch realistisch - leider. :daumen_ab:
Gegen Zickenalarm geht eigentlich nur „Starten ohne Benzinpumpe“. Also Sicherung ziehen, „Methode Voiges“ mit Abschaltung selbiger über die Steuerung oder „Methode Tequila“ und mit einem Transponderlosen Zweitschlüssel die Brennräume trockenfahren. Allerdings würde ich den Anlasser nie länger als 10 sek. am Stück laufen lassen.

Viel Erfolg bei der Ersatzteilsuche.
Viele Grüße
Heinz

* hoffentlich werd` ich nie erwachsen *

Benutzeravatar
meine dicke
Beiträge: 921
Registriert: Sa 22. Okt 2016, 20:34
Erstzulassung: 2015
Km-Stand: 98000
Modell: DP04
Wohnort: Ldk. Karlsruhe

Re: Startprobleme -> Zickenalarm

Beitrag von meine dicke »

Oder schau mal in die USA.
Partzilla.com z. B. bietet OEM Teile günstig an.
Viel günstiger als Yamaha Deutschland.
Achtung: Du musst noch Zoll, Märchensteuer und Porto hinzurechnen.
Meine Ersatzspeichen gabs dennoch damals zum halben Preis.

Grüssle ausm Badischen
Rainer alias meine dicke
VDT 2010,11,12,13,14,15,16,17,18,19,[20],21(gebucht)
VIM 2014,15,16,17,18,19,[20],21(gebucht)
HiFaKo 2019 Tagesgast
Ab 2010: CBF600 (10.000km) Varadero (100.000km) ST (seit 11/16 >= 69.000km)

Paul Baumann

Re: Startprobleme -> Zickenalarm

Beitrag von Paul Baumann »

Danke für die Statements. Habe Ersatzteile im Inet gefunden. Jetzt muss wohl der Mechaniker ran. Hoffentlich läuft sie danach wenigstens wieder...

Grüße in die Runde

Antworten

Zurück zu „Motor & Getriebe“