DP01 springt nicht mehr an

KaBlaubär
Beiträge: 3
Registriert: Sa 29. Jun 2019, 12:33

DP01 springt nicht mehr an

Beitrag von KaBlaubär »

Hallo zusammen 👋,

war schon länger nicht mehr im Forum, da berufsbedingt das Mopedfahren auch
leider ziemlich in den Hintergrund gedrängt worden ist.

Jetzt wollte ich meine XT (Bj 2010, also DP01, 87 tkm) nach dem Winter
mal ausführen, aber sie springt nicht an.
Batterie ist voll und ich bin im Herbst letzten Jahres die letzte Runde ohne
Probleme gefahren.
Tank randvoll, Batterie ans Ladegerät.

Direkt beim ersten Startversuch Starter dreht, aber Motorkontrollleuchte blinkt
beim starten und es scheint kein Sprit eingespritzt zu werden.
Über den Tacho in den diag Modus, aber unter d:061 wird kein Fehler angezeigt,
aber unter d:062 (Anzahl Fehler) wird 1 angezeigt.

Hat jemand eine Idee, wo und wie ich mit der Fehlersuche anfangen kann?
Kann ja noch nicht einmal zum Freundlichen fahren.
Über Hilfe und Tips würde ich mich freuen.

Liebe Grüße

Frank

Benutzeravatar
Stefan_L
Beiträge: 569
Registriert: Sa 11. Mai 2013, 18:36
Erstzulassung: 2012
Km-Stand: 30200
Modell: DP01
Wohnort: Berlin

Re: DP01 springt nicht mehr an

Beitrag von Stefan_L »

Hallo Frank,

es könnte die Wegfahrsperre sein, hast Du mal im Handbuch geschaut was die blinkende MKL beim Starten bedeutet?

Wenn es die WFS ist könnte abklemmen der Batterie, 10 Minuten warten, neu anklemmen helfen.

Killschalter auf OFF, dann Zündung EIN, warten bis die Instrumente durch die Startupprozedur durch sind, Killschalter auf ON und min. 10 s den Anlasser laufen lassen, nicht am Gas drehen.

Wenn das nix hilft den Reserveschlüssel verwenden.

Wenn das auch nix hilft mit dem Masterschlüssel die normalen Schlüssel neu anlernen.
Viele Grüße
Stefan
Kreidler Florett, CB 50, GSX 400 E, XJ 550, XJ 900F, XTZ660, XT1200 (DP01) seit 06-2013

Benutzeravatar
Varaderotreiber
Beiträge: 291
Registriert: Do 23. Mär 2017, 23:22
Erstzulassung: 2018
Km-Stand: 26000
Modell: DP07
Wohnort: Neubrandenburg
Kontaktdaten:

Re: DP01 springt nicht mehr an

Beitrag von Varaderotreiber »

Surrt die Benzinpumpe beim Zündung einschalten? (Sicherung)
Bisherige Mopeds: MZ ETZ 150, Yamaha XJ 550, Yamaha XJR 1300, Honda Varadero SD01
https://wunderwerk-bike.jimdo.com
Iss was gar ist, trink was klar ist, sprich was wahr ist.

Benutzeravatar
doppelklick
Beiträge: 2061
Registriert: Mi 7. Sep 2011, 00:25
Erstzulassung: 2012
Km-Stand: 147222
Modell: DP01
Wohnort: 84100 Niederaichbach

Re: DP01 springt nicht mehr an

Beitrag von doppelklick »

Wie alt ist die Batterie?
‹(•¿•)› Wer lesen kann ist klar im Vorteil! ‹(•¿•)›
<--- Dieser Beitrag gibt lediglich die persönliche Meinung des Verfasser wieder. --->

Benutzeravatar
lucky
Beiträge: 496
Registriert: Sa 29. Sep 2012, 19:56
Erstzulassung: 2012
Km-Stand: 57000
Modell: DP01
Wohnort: unter der Ostebrücke

Re: DP01 springt nicht mehr an

Beitrag von lucky »

versuch mal das:

Schlüssel nach rechts drehen ( Zündung an ), Schlüssel zurückdrehen, wieder nach rechts ( Zündung an ).
Das ganze 8 -10mal wiederholen. Damit baust du den nötigen Druck für die Benzinpumpe auf welcher im Laufe der letzten Monate verlorengegangene ist.

Und dann erst den Knopf drücken.

Hat zumindest bei mir die letzten Jahre so gefunzt.
Sushi is besser als Weisswurst

KaBlaubär
Beiträge: 3
Registriert: Sa 29. Jun 2019, 12:33

Re: DP01 springt nicht mehr an

Beitrag von KaBlaubär »

Hallo,
danke erst einmal für eure schnellen Antworten.😄
Noch zur Info:
Batterie ist letztes Jahr erneuert worden
Habe die Batterie nach den ersten misslungenen Versuchen mal 2 Tage abgeklemmt,
hat aber nichts gebracht.
Wie gesagt , Anlasser hat sich gedreht, aber es war keinerlei Anzeichen eines Startversuches zu vernehmen.

Werde jetzt mal eure Vorschläge nacheinander durchprobieren und melde dann
die Ergebnisse .
Danke nochmal.

Gruß
Frank

Benutzeravatar
Tequila
Beiträge: 3056
Registriert: Mi 7. Sep 2011, 09:13
Erstzulassung: 2011
Modell: DP01
Wohnort: 51491 Overath Immekeppel

Re: DP01 springt nicht mehr an

Beitrag von Tequila »

wenn es die Wegfahrsperre ist, könntest du mal einen der anderen Schlüssel probieren. Und bevor jetzt wieder die Aussage kommt, mit dem Roten würde sie nicht starten - das ist Unsinn. Ich habe sogar ein Video davon gedreht, wie ich meine mit dem roten Masterschlüssel starte.
Viele Grüße
Heinz

* hoffentlich werd` ich nie erwachsen *

Benutzeravatar
laichy
Beiträge: 554
Registriert: Do 12. Sep 2013, 15:10
Erstzulassung: 2013
Km-Stand: 50000
Modell: DP01

Re: DP01 springt nicht mehr an

Beitrag von laichy »

lucky hat geschrieben:
So 22. Mär 2020, 20:10
versuch mal das:

Schlüssel nach rechts drehen ( Zündung an ), Schlüssel zurückdrehen, wieder nach rechts ( Zündung an ).
Das ganze 8 -10mal wiederholen. Damit baust du den nötigen Druck für die Benzinpumpe auf welcher im Laufe der letzten Monate verlorengegangene ist.

Und dann erst den Knopf drücken.

Hat zumindest bei mir die letzten Jahre so gefunzt.
Hi Lucky, wie erklärst Du Dir das?
Leuchtet mir nämlich nicht ein...
Keep in mind: Opinions are like assholes - everybody's got one!

Benutzeravatar
lucky
Beiträge: 496
Registriert: Sa 29. Sep 2012, 19:56
Erstzulassung: 2012
Km-Stand: 57000
Modell: DP01
Wohnort: unter der Ostebrücke

Re: DP01 springt nicht mehr an

Beitrag von lucky »

laichy hat geschrieben:
Mo 23. Mär 2020, 19:40
lucky hat geschrieben:
So 22. Mär 2020, 20:10
versuch mal das:

Schlüssel nach rechts drehen ( Zündung an ), Schlüssel zurückdrehen, wieder nach rechts ( Zündung an ).
Das ganze 8 -10mal wiederholen. Damit baust du den nötigen Druck für die Benzinpumpe auf welcher im Laufe der letzten Monate verlorengegangene ist.

Und dann erst den Knopf drücken.

Hat zumindest bei mir die letzten Jahre so gefunzt.
Hi Lucky, wie erklärst Du Dir das?
Leuchtet mir nämlich nicht ein...
hab ich doch erklärt, mit Mehrfachschlüsseldrehen baut die Benzinpumpe mehr Druck auf. Ist ja schließlich keine Lenzpumpe :mrgreen:
Sushi is besser als Weisswurst

Benutzeravatar
laichy
Beiträge: 554
Registriert: Do 12. Sep 2013, 15:10
Erstzulassung: 2013
Km-Stand: 50000
Modell: DP01

Re: DP01 springt nicht mehr an

Beitrag von laichy »

naja, wenn die Pumoe nicht mehr summt hat sie den Abschalt-/Solldruck erreicht - mehr geht nicht, egal wie oft di den Schlüssel rumdrehst
Keep in mind: Opinions are like assholes - everybody's got one!

Antworten

Zurück zu „Motor & Getriebe“