Startproblem

Antworten
Georgios
Beiträge: 3
Registriert: Do 8. Aug 2019, 18:18

Startproblem

Beitrag von Georgios » Do 8. Aug 2019, 19:45

Hallo Allerseits,

nachdem ich vor Jahren hier schon einmal etwas aktiv war, habe ich mich erneut registriert und dies ist mein erster Beitrag nach einigen Jahren. Ich grüße Euch alle. :winken:

Ich hatte vor kurzem ein 2019-Modell für 3 Tage ausgeliehen und bin mit meiner Frau 600 km gefahren. Das Motorrad war praktisch neu, nur gut 600 km auf dem Tacho. Gestört hat mich eigentlich nur der montierte Akrapovic, der mir einfach zu laut war. Und das die Auflagefläche des Bremspedals zu klein ist. Ansonsten war es ein sehr komfortables und ausreichend schnelles Motorrad, mit dem man lange Strecken ermüdungsfrei zurücklegen lässt. Aber das wisst ihr ja selbst alles.

Grund meines Beitrags ist, daß mir vor dem Start am nächsten morgen Benzingeruch auffiel und die Maschine erst beim 2.Versuch ansprang. Läuft das unter die Rubrik "Zickenalarm" oder ist das etwas anderes? Ich meine, die Maschine war doch praktisch neu. Ich hoffte, Yamaha hätte das zwischenzeitlich verbessert.


Grüße Georgios

Benutzeravatar
matthias107
Beiträge: 27
Registriert: Di 29. Aug 2017, 02:26
Erstzulassung: 2011
Km-Stand: 35000
Modell: DP01

Re: Startproblem

Beitrag von matthias107 » Fr 9. Aug 2019, 11:14

Zickenalarm passiert, wenn man das Motorrad kalt startet und nach zu kurzer Zeit wieder abschaltet. Dann kann es sehr schwer sein das Motorrad wieder zu starten und es riecht wie beschrieben nach Benzin.

Nach "normalem" Fahren, so dass der Motor heißt ist, und Stoppen passiert es eigentlich eher nicht.

Benutzeravatar
Tequila
Beiträge: 2907
Registriert: Mi 7. Sep 2011, 09:13
Erstzulassung: 2011
Modell: DP01
Wohnort: 51491 Overath Immekeppel

Re: Startproblem

Beitrag von Tequila » Fr 9. Aug 2019, 12:32

Wenn, wie du schreibst "vor" dem Start Benzingeruch da war, dann kann es eigentlich nichts mit Zickenalarm zu tun haben, denn das bedingt, dass der Motor versucht wurde zu starten und dabei abgesoffen ist.

Ob Yamaha im Laufe der Baureihen etwas an der Ursache, der Kaltstarteinrichtung geändert hat, weiß ich nicht.

Wenn es aber warum auch immer zu diesem Symptom kommt, kann das mit der richtigen Maßnahme, nämlich dem Belüften der Zylinder durch "Starten ohne Benzinzufuhr" schnell und einfach wieder beseitigt werden.

Für den Fußbremshebel gibt es Verbreiterungen und wenn Dir der Akrapovich nicht gefällt, können wir jederzeit gegen einen Serientopf tauschen :engel: Ich habe zwar schon einen Akra montiert aber die Dinger sind gebraucht recht begehrt.
Viele Grüße
Heinz

* hoffentlich werd` ich nie erwachsen *

Georgios
Beiträge: 3
Registriert: Do 8. Aug 2019, 18:18

Re: Startproblem

Beitrag von Georgios » Fr 9. Aug 2019, 13:03

Tequila hat geschrieben:
Fr 9. Aug 2019, 12:32
... und wenn Dir der Akrapovich nicht gefällt, können wir jederzeit gegen einen Serientopf tauschen :engel: Ich habe zwar schon einen Akra montiert aber die Dinger sind gebraucht recht begehrt.
Das ist ein großzügiges Angebot von Dir, für das ich sehr dankbar bin. ;)

Das mit dem Starten war nicht tragisch, weil sie beim 2.Versuch ansprang. Aber ich war das einfach nicht gewöhnt und hatte das Gefühl, daß sie sich auch beim 2. Mal etwas schwer tut.

Ansonsten ein prima Motorrad. Ich hatte nach Lesen der Tests etwas weniger Leistung erwartet und war überrrascht, wie gut der Motor in den unteren Gängen ging. Und ich hatte meine Frau dabei und die Koffer montiert. Über die Yamaha Koffer hatte ich Schlimmes gelesen. Abgebrochene Schlüssel und so etwas. Ich kann nicht nachvollziehen, wie das passieren kann. Sie funktionierten völlig problemlos und solange man von oben auf den Deckel drückt, wenn man den Schlüssel dreht, klemmt auch nichts.

Benutzeravatar
Tequila
Beiträge: 2907
Registriert: Mi 7. Sep 2011, 09:13
Erstzulassung: 2011
Modell: DP01
Wohnort: 51491 Overath Immekeppel

Re: Startproblem

Beitrag von Tequila » Fr 9. Aug 2019, 13:17

Ja, deine Einschätzung zu den Yamaha Koffern teile ich zu 100% :daumen: Ich habe zwar einen eigenen Schlüssel dafür, aber das ist eine 1:1 Kopie des Zündschlüssels jedoch ohne Transponder. Der ist aber auch nicht stabiler als der Zündschlüssel und hat sich auch noch nicht verbogen. Wenn der Deckel in die Dichtung gedrückt wird, ist auf dem Schloss überhaupt kein Druck mehr.
Viele Grüße
Heinz

* hoffentlich werd` ich nie erwachsen *

Georgios
Beiträge: 3
Registriert: Do 8. Aug 2019, 18:18

Re: Startproblem

Beitrag von Georgios » Fr 9. Aug 2019, 14:14

Was mir am aktuellen Modell nicht gefallen hat, war die optische Qualität. Der vordere Kotflügel war einmal lackiert, ebenso alle Seitenteile am Tank und darüber. Und hübsche Aufkleber gab es auch mal. Jetzt nur billig wirkendes, schwarzes Plastik. Dazu dieser matte Tank (Ice Fluo). War alles nicht mein Geschmack. Die erste Version 2010 fand ich optisch am besten.
Die Haptik war aber in Ordnung, besonders die Lenkerschalter machen einen wertigen Eindruck. Die Instrumente der ersten Generation fand ich etwas hübscher, aber das ist natürlich, ebenso wie alles andere, Geschmacksache.

Antworten

Zurück zu „Motor & Getriebe“