Federbeinverstellung defekt? Ja - nein - vielleicht...

Benutzeravatar
Leone blu
Beiträge: 1669
Registriert: Di 30. Jul 2013, 08:17
Erstzulassung: 2013
Km-Stand: 46900
Modell: DP01
Wohnort: Oberbayern - Fünfseenland

Federbeinverstellung defekt? Ja - nein - vielleicht...

Beitrag von Leone blu » Sa 28. Mai 2016, 23:14

Servus Gemeinde,

mal 'ne saudoofe Frage - und ja, ich Faulpelz habe keine SuFu bemüht... Verzeiht es mir, bin grade ziemlich unter Dampf...

Zur Sache: Donnerstag, Fronleichnam. Ich bin mit meiner Frau zu einer gemütlichen Feiertagsrunde aufgebrochen und wollte hierzu das Federbein entsprechend vorspannen. Soweit, so gut. I.d.R. sind das für unsere Bedürfnisse ca. 15 - 18 Klicks bis zum Anschlag "hard" und alles ist gut.

Letzte Woche hat das in Kärnten auch problemlos funktioniert, am Donnerstag habe ich wohl "überzogen" und frage mich, ob das sein kann. Die Skala am Federbein steht jedenfalls auf "hard" und es ändert sich nix mehr, egal in welche Richtung ich drehe. Die Vorspannung fühlt sich aber im Vergleich eher teigig an, also nicht so, wei ich es vom Soziusbetrieb her gewohnt bin...

Wo ist der Fehler?

Ciao, R.
Ich freue mich, wenn's draußen regnet - denn wenn ich mich nicht freue, regnet's auch...
(Karl Valentin)

Benutzeravatar
Maex
Beiträge: 214
Registriert: Sa 10. Sep 2011, 22:03
Erstzulassung: 2014
Km-Stand: 61000
Modell: DP01
Wohnort: Schweiz, GR

Re: Federbeinverstellung defekt? Ja - nein - vielleicht...

Beitrag von Maex » Sa 28. Mai 2016, 23:32

Gruss Max
__________________________________
slow down - take it easy, but take it
CB125:16tkm, GT250:30tkm, GL500:42tkm, XL600V:60tkm, 2xST1100:43+243tkm, 2xXT1200:94+61tkm, FJR

Benutzeravatar
Leone blu
Beiträge: 1669
Registriert: Di 30. Jul 2013, 08:17
Erstzulassung: 2013
Km-Stand: 46900
Modell: DP01
Wohnort: Oberbayern - Fünfseenland

Re: Federbeinverstellung defekt? Ja - nein - vielleicht...

Beitrag von Leone blu » Sa 28. Mai 2016, 23:39

@Maex - Yepp, den Thread kenne ich, danke Dir für Deine rasche Antwort.

Aaaaber: Das Handrad zickt nicht, es dreht (gefühlt) sauber, ich spüre die Klicks beim Verstellen...

Ciao, R.
Ich freue mich, wenn's draußen regnet - denn wenn ich mich nicht freue, regnet's auch...
(Karl Valentin)

Benutzeravatar
rainer gustav
Beiträge: 786
Registriert: Di 4. Okt 2011, 18:48
Erstzulassung: 2011
Km-Stand: 130000
Modell: DP01
Wohnort: Mönchengladbach

Re: Federbeinverstellung defekt? Ja - nein - vielleicht...

Beitrag von rainer gustav » So 29. Mai 2016, 08:58

Die Rasten für die Kugeln (die die Klicks verursachen) liegen im inneren Aussenbereich vom Handrad. Die völlig unterdimensionierte Passung für die Verstellung liegt mittig. Wenn die mittige Kunststoffpassung durchgenudelt ist, klickt es zwar noch, das Handrad dreht aber durch. Schraub es mal vorsichtig ab und begutachte die Passung. Pass auf die kleine Federn und Kugeln beim Abziehen auf: Hand darunter halten, sonst weg.

viewtopic.php?f=8&t=3330&hilit=handrad&start=10#p36216

Benutzeravatar
Irrlander
Beiträge: 1485
Registriert: Mi 26. Okt 2011, 20:15
Erstzulassung: 2011
Km-Stand: 92000
Modell: DP01
Wohnort: Westfalen

Re: Federbeinverstellung defekt? Ja - nein - vielleicht...

Beitrag von Irrlander » So 29. Mai 2016, 18:04

Das Federbein (der DP01) hat doch eine Anzeige der Federhärte(/höhe),
wie steht die den bei dir und ändert sie sich wenn du ein paar Runden am Rad drehst?
unterwegs ..,um fremde Welten zu entdecken...und neue Zivilisationen
____________________________________________________________
V50,XTZ660,1000SP,Z750LTD,XT1200Z,RAPTOR650

Benutzeravatar
Leone blu
Beiträge: 1669
Registriert: Di 30. Jul 2013, 08:17
Erstzulassung: 2013
Km-Stand: 46900
Modell: DP01
Wohnort: Oberbayern - Fünfseenland

Re: Federbeinverstellung defekt? Ja - nein - vielleicht...

Beitrag von Leone blu » So 29. Mai 2016, 21:34

Irrlander hat geschrieben:Das Federbein (der DP01) hat doch eine Anzeige der Federhärte(/höhe),
wie steht die den bei dir und ändert sie sich wenn du ein paar Runden am Rad drehst?
Wie oben geschrieben - die Einstellung steht auf "hard" und das Drehen bewirkt gar nix.
rainer gustav hat geschrieben:Die Rasten für die Kugeln (die die Klicks verursachen) liegen im inneren Aussenbereich vom Handrad. Die völlig unterdimensionierte Passung für die Verstellung liegt mittig. Wenn die mittige Kunststoffpassung durchgenudelt ist, klickt es zwar noch, das Handrad dreht aber durch. Schraub es mal vorsichtig ab und begutachte die Passung. Pass auf die kleine Federn und Kugeln beim Abziehen auf: Hand darunter halten, sonst weg.

viewtopic.php?f=8&t=3330&hilit=handrad&start=10#p36216
Herzlichen Dank für die Erklärung, vermutlich hatte Maex das schon gemeint mit der Verlinkung auf den Thread oben, nur hab' ich das nicht gleich gerafft.

Also, dann werd' ich mal die Kulanzbereitschaft von Yamaha testen, oder?

@rainer gustav --> Nur so als Option für den "kleinen Dienstweg" - Du hast nicht zufällig aus der damaligen Bestellrunde noch so ein Teil rumflacken? *knickknack* :mrgreen:

Nochmals danke und ciao, R.
Ich freue mich, wenn's draußen regnet - denn wenn ich mich nicht freue, regnet's auch...
(Karl Valentin)

Benutzeravatar
Christoph
Administrator
Beiträge: 4234
Registriert: So 28. Aug 2011, 13:41
Erstzulassung: 2014
Km-Stand: 54500
Modell: DP04
Wohnort: 81539 München

Re: Federbeinverstellung defekt? Ja - nein - vielleicht...

Beitrag von Christoph » So 29. Mai 2016, 22:11

Hallo R.,

falls das mit der Kulanz nix wird:
http://www.off-the-road.de/XT-1200Z/Fah ... enere.html

Ist halt recht teuer für so ein kleines Teil, aber kein Gehampel mit US-Import.

Außerdem haben einige im Forum das Rädchen durch die von Rainer sammelbestellte Aluversion ersetzt - vielleicht gibt jemand von denen sein noch intaktes Kunstsstoffrädchen ab? Wenn Du künftig nur auf dem Hauptständer verstellst, sollte das ja auch halten.

Viele Grüße
Christoph
2010-2014 XT1200Z DP01 silber | seit 2014 XT1200Z DP04 blau

Benutzeravatar
Leone blu
Beiträge: 1669
Registriert: Di 30. Jul 2013, 08:17
Erstzulassung: 2013
Km-Stand: 46900
Modell: DP01
Wohnort: Oberbayern - Fünfseenland

Re: Federbeinverstellung defekt? Ja - nein - vielleicht...

Beitrag von Leone blu » Mo 30. Mai 2016, 11:04

Christoph hat geschrieben:Hallo R.,

falls das mit der Kulanz nix wird:
...


Viele Grüße
Christoph
Gut, dass es dieses Forum gibt. Danke Dir für den Tipp mit OTR, Teilchen ist bestellt. Kein Gehampel mit irgendwem und in Blau steht es der XT hoffentlich ganz gut... :mrgreen:

Ach ja, die Verstellung hab' ich immer auf dem HS vorgenommen, weil das Handrad sich eh so schwer drehen ließ. Aber im Handschuh hab'sch halt doch nicht so das Gefühl für so sensible Technik. So what, wenn das Thema dann erledigt ist...

Ciao, R.

P.S. Und vielleicht brauch ich ja den Account bei OTR demnächst noch wegen der Singvögel; heuer in Kärnten haben mich die doch erstmals erheblich ins Grübeln gebracht...
Ich freue mich, wenn's draußen regnet - denn wenn ich mich nicht freue, regnet's auch...
(Karl Valentin)

Benutzeravatar
Leone blu
Beiträge: 1669
Registriert: Di 30. Jul 2013, 08:17
Erstzulassung: 2013
Km-Stand: 46900
Modell: DP01
Wohnort: Oberbayern - Fünfseenland

Re: Federbeinverstellung defekt? Ja - nein - vielleicht...

Beitrag von Leone blu » Mi 1. Jun 2016, 16:26

Kurzes Update: Bereits gestern (!) hat OTR das Handrad schon geliefert, ich war neugierig und hab's gleich montiert.

Die Montage kann in wenigen Minuten erledigt sein, wenn man das mit den Kügelchen im Griff hat. Ich hatte nur ein Fahrradkettenfett daheim, welches recht dünnflüssig ist und die Kugel nicht fest genug "verpappt". Also war erstmal suchen angesagt... Die zweite Kugel rüste ich dann mal nach, momentan klickt's auch nur mit einer...

So what, alles gut, feines Teilchen das...
XTZ_OTR.jpg
XTZ_OTR.jpg (105.82 KiB) 1400 mal betrachtet
Und wie schon richtig vermutet - das alte Handrad war "ausgenackelt" - so ein billiger Mist...

Ciao, R.
Ich freue mich, wenn's draußen regnet - denn wenn ich mich nicht freue, regnet's auch...
(Karl Valentin)

Benutzeravatar
Christoph
Administrator
Beiträge: 4234
Registriert: So 28. Aug 2011, 13:41
Erstzulassung: 2014
Km-Stand: 54500
Modell: DP04
Wohnort: 81539 München

Re: Federbeinverstellung defekt? Ja - nein - vielleicht...

Beitrag von Christoph » Mi 1. Jun 2016, 16:40

Sehr schick! Ich weiß nicht, ob ich das Kügelchen-Problem richtig verstanden habe - aber könnte man vielleicht bei der Demontage des alten Plastikrädchens dieses mit (überstehendem) Paketklebeband o.ä. umwickeln, sodass die Kügelchen daran festpappen statt sich zu verkrümeln? Wie auch immer, mir wäre es egal, ob es klickt oder nicht, weil ich da eh nach der Skala gehe.

Viele Grüße
Christoph
2010-2014 XT1200Z DP01 silber | seit 2014 XT1200Z DP04 blau

Antworten

Zurück zu „Fahrwerk, ABS, TCS, Speichen...“