Bremshebel macht leicht "klong"

Benutzeravatar
Willi
Beiträge: 135
Registriert: Sa 31. Dez 2011, 12:20
Erstzulassung: 2011
Km-Stand: 70000
Modell: DP01
Wohnort: 24937 Flensburg
Kontaktdaten:

Re: Bremshebel macht leicht "klong"

Beitrag von Willi » So 26. Jun 2016, 22:49

Ich glaube ich weiß was du meinst, man zieht am Bremshebel, die Verzögerung beginnt, und nach einer Weile wird die Verzögerung stärker. Ich habe mir darüber bisher keine Gedanken gemacht aber ich glaube das die erste Verzögerung durch die Vorderradbremse kommt und weil die Hinterradbremse mehr Luft zwischen Bremsscheibe und Belag hat die Verzögerung danach verstärk wird.

Gruß Willi
Zündapp KS 50 Supersport, XV 750 SE, SR 500, XRV 750 Africa Twin

Benutzeravatar
Nix-GS
Beiträge: 358
Registriert: Do 12. Nov 2015, 07:10
Skype: tnavbutton
Erstzulassung: 2011
Km-Stand: 38800
Modell: DP01
Wohnort: Nürtingen

Re: Bremshebel macht leicht "klong"

Beitrag von Nix-GS » So 26. Jun 2016, 23:03

Hallo zusammen,
Das habe ich auch. Aber nur bei laufendem Motor. Es ist, wie wenn man mit dem Bremshebel den Presstift für die Pumpe betätigt, der aber gefühlsmäßig an einem kleinen Grat kurz hängen bleibt aber gleich mit einem leichten Ruck weiter hüpft.
Bei Motor aus flutscht alles wie geschmiert. Denke dass das schon mit der ABS-Pumpe, wie oben schon beschrieben zusammen hängen kann. Habe bisher noch keine negativen Einwirkung auf die Bremsleistung feststellen können.
Grüssle

Detlef
Solo Mofa, Zündapp KS50 SS + WC, Honda 550 F1, Yamaha XT 550, BMW R 100 RT, -20 Jahre nix-, Yamaha XJR 1300, Aprilia ETV 1000 CapoNord, Yamaha XT 1200 Z (DP01)

Antworten

Zurück zu „Fahrwerk, ABS, TCS, Speichen...“