Kilometerstatistik kann nicht angezeigt werden

Antworten
Benutzeravatar
Luke
Beiträge: 164
Registriert: Do 3. Nov 2016, 14:40
Erstzulassung: 2017
Km-Stand: 17042
Modell: DP07
Wohnort: 88682 Salem

Kilometerstatistik kann nicht angezeigt werden

Beitrag von Luke » Fr 8. Dez 2017, 13:59

Hallo liebe Mods,

ich wollte mir eben die Kilometerstatistik aufrufen. Leider bekomme ich immer die Fehlermeldung, dass die Website nicht gefunden werden konnte.
Geht es den anderen auch so?
Liebe Grüße vom Bodensee
Lukas

Bisherige Motorräder:
Kawasaki EL250; Yamaha XJ6N; Yamaha XT1200ZE Super Ténéré (DP07)

Benutzeravatar
das Ohr
Beiträge: 260
Registriert: Mo 24. Sep 2012, 17:20
Erstzulassung: 2011
Km-Stand: 106014
Modell: DP01
Wohnort: München

Re: Kilometerstatistik kann nicht angezeigt werden

Beitrag von das Ohr » Fr 8. Dez 2017, 14:30

bei mir ist das genauso
ehemals "Falkner"

Benutzeravatar
jalla
Beiträge: 1683
Registriert: Di 8. Dez 2015, 19:03
Skype: jalla2308
Erstzulassung: 2019
Km-Stand: 3200
Modell: DP07
Wohnort: 67363 Lustadt
Kontaktdaten:

Re: Kilometerstatistik kann nicht angezeigt werden

Beitrag von jalla » Fr 8. Dez 2017, 17:17

Geht bei mir auch nicht.
Gruß

Jonny

Ich bin wie ich bin. Na und !!

Benutzeravatar
doppelklick
Beiträge: 2026
Registriert: Mi 7. Sep 2011, 00:25
Erstzulassung: 2012
Km-Stand: 146570
Modell: DP01
Wohnort: 84100 Niederaichbach

Re: Kilometerstatistik kann nicht angezeigt werden

Beitrag von doppelklick » Fr 8. Dez 2017, 18:32

Bei mir funktioniert alles einwandfrei :-)

:engel:

:engel:

:engel:

:engel:





Aber im Ernst. Das waren noch Nachwehen vom Wiki-Update :hirn:
Weiterhin hat unser Chef beim Forums-Update :computer: auch die PHP-Version geändert. :denker:
Der richtige Weg und äußerst sinnvoll. :daumen:
Leider habe ich davon nichts mitbekommen und die Datenbankabfragen waren noch auf die alte Version ausgelegt. :daumen_ab:
Und ich wunderte mich über den weisen Bildschirm :computer: :denker:

Viele Grüße

Thomas
‹(•¿•)› Wer lesen kann ist klar im Vorteil! ‹(•¿•)›
<--- Dieser Beitrag gibt lediglich die persönliche Meinung des Verfasser wieder. --->

Benutzeravatar
Franki
Beiträge: 856
Registriert: Fr 27. Jul 2012, 15:05
Erstzulassung: 2013
Km-Stand: 68915
Modell: DP01
Wohnort: 82256

Re: Kilometerstatistik kann nicht angezeigt werden

Beitrag von Franki » Mi 13. Nov 2019, 17:53

Hallo Administratoren, könnt Ihr mal schauen, bitte? viewtopic.php?f=48&t=914 Aus meiner Sicht nicht dringend und keinesfalls eine Beschwerde :-) Schöne Grüße, Frank

Benutzeravatar
doppelklick
Beiträge: 2026
Registriert: Mi 7. Sep 2011, 00:25
Erstzulassung: 2012
Km-Stand: 146570
Modell: DP01
Wohnort: 84100 Niederaichbach

Re: Kilometerstatistik kann nicht angezeigt werden

Beitrag von doppelklick » Mi 13. Nov 2019, 19:30

Erledigt!

War ne Kleinigkeit :computer:


Viele Grüße

Thomas
‹(•¿•)› Wer lesen kann ist klar im Vorteil! ‹(•¿•)›
<--- Dieser Beitrag gibt lediglich die persönliche Meinung des Verfasser wieder. --->

Benutzeravatar
Christoph
Administrator
Beiträge: 4430
Registriert: So 28. Aug 2011, 13:41
Erstzulassung: 2014
Km-Stand: 60400
Modell: DP04
Wohnort: 81539 München

Re: Kilometerstatistik kann nicht angezeigt werden

Beitrag von Christoph » Mi 13. Nov 2019, 19:33

Hallo Frank & Thomas, das hatte ich beim Wiki-Update verhunzt :oops:. Danke für den Hinweis!

Viele Grüße
Christoph
2010-2014 XT1200Z DP01 silber | seit 2014 XT1200Z DP04 blau

Benutzeravatar
jalla
Beiträge: 1683
Registriert: Di 8. Dez 2015, 19:03
Skype: jalla2308
Erstzulassung: 2019
Km-Stand: 3200
Modell: DP07
Wohnort: 67363 Lustadt
Kontaktdaten:

Re: Kilometerstatistik kann nicht angezeigt werden

Beitrag von jalla » Mi 13. Nov 2019, 19:43

Christoph es funzt wieder. :klatsch: :daumen:
Gruß

Jonny

Ich bin wie ich bin. Na und !!

Benutzeravatar
Franki
Beiträge: 856
Registriert: Fr 27. Jul 2012, 15:05
Erstzulassung: 2013
Km-Stand: 68915
Modell: DP01
Wohnort: 82256

Re: Kilometerstatistik kann nicht angezeigt werden

Beitrag von Franki » Mi 13. Nov 2019, 20:01

seid Ihr flott! Vielen Dank! :winken:

Antworten

Zurück zu „Wünsche, Anregungen & Fehlermeldungen“