Springt nach der Winterpause nicht mehr an

sushi
Beiträge: 265
Registriert: Fr 24. Apr 2015, 19:53
Erstzulassung: 2010
Km-Stand: 80000
Modell: DP01
Wohnort: Bern
Kontaktdaten:

Re: Springt nach der Winterpause nicht mehr an

Beitrag von sushi » So 9. Apr 2017, 14:39

Hallo
Könnte ein Moderator diesen Fred in den Zickenfred schieben?
Geht ja um das selbe.
gruss sushi
2011-2013 Nord/Südamerika-Australien-Asien-Europa
http://www.youtube.com/user/MrXt660ztenere

Benutzeravatar
Irrlander
Beiträge: 1510
Registriert: Mi 26. Okt 2011, 20:15
Erstzulassung: 2011
Km-Stand: 92000
Modell: DP01
Wohnort: Westfalen

Re: Springt nach der Winterpause nicht mehr an

Beitrag von Irrlander » So 9. Apr 2017, 15:49

Es ist nur machmal das Gleiche...
Oft sind hier eine leere Batterie, altes Benzin und andere Dinge die durch längere Standzeiten entstehen das Thema.
Nur die Fälle, in denen es nach Benzin riecht entsprechen dem Zickenalarm (und lassen sich auch so beheben).
unterwegs ..,um fremde Welten zu entdecken...und neue Zivilisationen
____________________________________________________________
V50,XTZ660,1000SP,Z750LTD,XT1200Z,RAPTOR650

Benutzeravatar
juergen007
Beiträge: 973
Registriert: So 12. Jul 2015, 06:34

Re: Springt nach der Winterpause nicht mehr an

Beitrag von juergen007 » Mo 10. Apr 2017, 19:11

Ich kann Irrlander nur Recht geben. Zur sonntäglichen Tour hat des Biker Kollegen XT 1200 auch nicht wollen und es wurde von Besitzerseite schon an wegwerfen und schlimmeres gedacht.

Am Schluss war es die böse Batterie. Da es nicht nach Benzin gestunken hat, war das auch mein erster Tipp. Nachdem sie fremdgestartet wurde hat sie die Tour überlebt und ist auch immer brav angesprungen.

Heute hat sie eine neue bekommen und springt auch lt. Besitzer "freudig an".

Na also.....
Triumph Tiger Explorer & Aprilia shiver V2 bella Italia

Ex DP01

Atha.
Beiträge: 36
Registriert: So 21. Feb 2016, 01:10
Erstzulassung: 2010
Km-Stand: 8000

Re: Springt nach der Winterpause nicht mehr an

Beitrag von Atha. » Mo 10. Apr 2017, 21:21

@sushi: Mit deiner zur Verfügung gestellten Beschreibung hat es super funktioniert. Moped läuft wieder.

Eigentlich ein Armutszeugnis was Yamaha da abliefert. Das dürfte eigentlich nicht passieren.

Grüße
Atha.

Benutzeravatar
Adventurebike
Beiträge: 25
Registriert: Mi 18. Mai 2016, 16:50
Erstzulassung: 2015
Km-Stand: 26500
Modell: DP04
Wohnort: Villingen i.Schwarzwald

Re: Springt nach der Winterpause nicht mehr an

Beitrag von Adventurebike » So 16. Apr 2017, 11:39

Hallo Thomas,

dein Yamaha Händler ist wohl nicht ganz auf Zack. Meiner hatte gleich die Lösung in Form einer Anleitung. Hatte letztes und dieses Jahr dasselbe Problem...nach der Anwendung der Anleitung alles gut....trotz Benzinstabi

1. Zündung aus
2. Beide Cockpitknöpfe gedrückt halten und dabei Zündung einschalten. Die Knöpfe weitere 8 sec dedrückt halten - Cockpit geht in Diangose Modus - Knöpfe loslassen
3. Nochmals beide Knöpfe 3 sec halten - Display springt nochmals um
4. Gassgriff voll öffnen und Anlasser für ein paar Umdrehungen betätigen
5. Gasgriff wieder schließen und Zündung wieder ausschalten
6. zündung wieder ein - Cockpit sollte im normalen Modus sein. Motor sollte jetzt problemlos anspringen.


Hat bei mir geklappt- beide Male und danach die ganze Saison Ruhe gehabt. Was mir nicht gefällt ist, dass man bei dieser Methode den Motor in kaltem Zustand hochjubelt....das tut weh. Aber wenn es funktioniert. Fahre mit 60 ml Liqui Moly Mos2 Zusatz.

Gruß
Matze
Ami Mopdes von Harley 38 U/ 49 er Pan bis Evo 1998/Royal Enfield Racer/ Vespa VBB un ne Worldcrosser von Yamaha

Benutzeravatar
xjr1200
Beiträge: 272
Registriert: Sa 6. Feb 2016, 18:36
Erstzulassung: 2013
Km-Stand: 27767
Modell: DP01
Wohnort: CH-Wittenbach

Re: Springt nach der Winterpause nicht mehr an

Beitrag von xjr1200 » Mo 29. Mai 2017, 20:41

War ja ein richtiger Winter, der letzte '16/17. Deshalb stand meine :xt12: auch nicht mehr als 2 Monate. Daher habe ich wohl in der Richtung nichts zu befürchten gehabt. Aber...
:shock: Was bewirkt dieser ganze Vorgang überhaupt? (ausser dass sie nachher anspringen soll natürlich) :shock:
Pläxtor hat geschrieben:
Fr 7. Apr 2017, 23:51
Hallo!
Letztes Jahr nach der Winterpause hatte ich auch das Problem mit dem "nicht starten wollen". Hab' den Hinweis mit der Sicherung ziehen und 5 Sek. orgeln dann vom Händler meines Vertrauens bekommen. Anschließend ist sie gleich angesprungen.
Für die nächste Winterpause hatte er mir empfohlen etwas Benzinstabilisator in den Tank zu geben, habe ich dann letzten Herbst auch gemacht. Dieses Frühjahr ist sie dann angesprungen als hätte es keine Winterpausen gegeben....
War evtl. Zufall, evtl. lag es auch am Benzinstabilisator. Auf jedenfall kommt das Zeug nächsten Herbst wieder rein... :daumen:
Gruß
Marco
Welche Sicherung musstest Du denn dafür ziehen? Und was ist ein "Benzinstabilisator"?

Ich habe mir ja auch schon so meine Sorgen in Richtung "Zickenalarm" gemacht, weil die Batterie offenbar nicht mehr so "auf der Höhe" war. Aber selbst bis zum Wechsel auf die Gelbatterie (von Tante Louis) inkl. fummeligem Einbau ist sie immer angesprungen - nicht gerade vertrauenerweckend, aber ist angesprungen.
Jetzt mit der neuen Batterie ist das eine ganz andere Sache, ein richtiges Erlebnis. :-) Man hört sofort, dass da neue Kräfte werkeln, sprich Energie für den Starter liefern. :daumen:

Benutzeravatar
Leone blu
Beiträge: 1741
Registriert: Di 30. Jul 2013, 08:17
Erstzulassung: 2013
Km-Stand: 50400
Modell: DP01
Wohnort: Oberbayern - Fünfseenland

Re: Springt nach der Winterpause nicht mehr an

Beitrag von Leone blu » Di 30. Mai 2017, 08:43

xjr1200 hat geschrieben:
Mo 29. Mai 2017, 20:41
...

Und was ist ein "Benzinstabilisator"?

...
Z.B. K L I C K

Ciao, R.
Ich freue mich, wenn's draußen regnet - denn wenn ich mich nicht freue, regnet's auch...
(Karl Valentin)

Benutzeravatar
Franki
Beiträge: 790
Registriert: Fr 27. Jul 2012, 15:05
Erstzulassung: 2013
Km-Stand: 60670
Modell: DP01
Wohnort: 82256

Re: Springt nach der Winterpause nicht mehr an

Beitrag von Franki » Di 30. Mai 2017, 11:17

xjr1200 hat geschrieben:
Mo 29. Mai 2017, 20:41
Welche Sicherung musstest Du denn dafür ziehen?
die der Benzinpumpe/ Einspritzung: Nr. 4

aixperte
Beiträge: 16
Registriert: Fr 8. Sep 2017, 21:15
Erstzulassung: 2017
Km-Stand: 22500
Modell: DP07
Wohnort: Peine
Kontaktdaten:

Re: Springt nach der Winterpause nicht mehr an

Beitrag von aixperte » Mi 11. Apr 2018, 22:25

Was tankt ihr denn alle vor der Winterpause? Ich flute immer mit SuperPlus. Und zum Saisonstart dann die Bat sicherheitshalber nachladen. Hat bislang immer funzt. Auch bei der XT.
VG Ralf

Benutzeravatar
Luke
Beiträge: 159
Registriert: Do 3. Nov 2016, 14:40
Erstzulassung: 2017
Km-Stand: 8779
Modell: DP07
Wohnort: 88682 Salem

Re: Springt nach der Winterpause nicht mehr an

Beitrag von Luke » Do 12. Apr 2018, 09:19

Ich habe diesen Winter ganz normal Super getankt (randvoll).
Batterie habe ich aus Bequemlichkeit nicht ausgebaut. Motorrad ist ja aber neu (EZ 05/2017).

Ist ohne Probleme beim ersten Klick gestartet.
Liebe Grüße vom Bodensee
Lukas

Bisherige Motorräder:
Kawasaki EL250; Yamaha XJ6N; Yamaha XT1200ZE Super Ténéré (DP07)

Antworten

Zurück zu „Sonstige Defekte & Reparaturen“