defekte Bremspumpe

Antworten
gasrico
Beiträge: 71
Registriert: Do 20. Mär 2014, 08:38
Erstzulassung: 2012
Km-Stand: 26000
Modell: DP01
Wohnort: Soltau

defekte Bremspumpe

Beitrag von gasrico »

Moin Leute,
An meiner dicken muckt die vordere Bremse,beim leichten anlegen verschwindet der Druckpunkt Richtung Gasgriff. Bremse wurde mehrfach entlüftet ,keine Besserung. Kennt ihr das Problem?
Bin am überlegen,ob sich der Umstieg ,auf eine andere Bremspumpe lohnt.
Grüße Enrico

Yeti
Beiträge: 1904
Registriert: Mo 7. Jul 2014, 16:45
Wohnort: Lkr. Esslingen

Re: defekte Bremspumpe

Beitrag von Yeti »

gasrico hat geschrieben:
Do 25. Jun 2020, 18:51
beim leichten Anlegen verschwindet der Druckpunkt Richtung Gasgriff. Bremse wurde mehrfach entlüftet, keine Besserung. Kennt ihr das Problem?
Da hilft entlüften nichts. Nach meiner Erfahrung hat sich ein kleiner Schmutz-Hydr.-Öl-Knubbel auf der Zylinderwand festgesetzt. Um den herum kann die Manschette nicht mehr völlig abdichten. Das kann man mit einem um ein rundes Holz gelegtes Polierleinen entfernen.
Leider ist das etwas für ein gefühlvolles Händchen, und die sind rar. Ich glaube, das gleiche Thema hatten wir schon mal.
gasrico hat geschrieben:
Do 25. Jun 2020, 18:51
Bin am überlegen,ob sich der Umstieg ,auf eine andere Bremspumpe lohnt.
Ein "Teilewechsler" wird wahrscheinlich einen neuen Original Geberzylinder einbauen. Ein ganz anderes Teil ist m.E. sinnlos.

Grüße, Yeti.
Meine Moppeds: Zündapp DB200; BMWs: R69S - R100 - R100CS - R100GS > HPN-Sport - K1; Yammis: FZS1000; XT1200Z; Tracer900-GT

Antworten

Zurück zu „Sonstige Defekte & Reparaturen“