Hepco-Becker Xplorer Risse im Kunstoff

Benutzeravatar
Leone blu
Beiträge: 1305
Registriert: Di 30. Jul 2013, 08:17
Erstzulassung: 2013
Km-Stand: 39945
Modell: DP01
Wohnort: Oberbayern - Fünfseenland

Re: Hepco-Becker Xplorer Risse im Kunstoff

Beitrag von Leone blu » Mo 14. Sep 2015, 20:47

@Steffen -> Chapeau!

Ciao, R.
Ich freue mich, wenn's draußen regnet - denn wenn ich mich nicht freue, regnet's auch...
(Karl Valentin)

Benutzeravatar
Hilti
Beiträge: 136
Registriert: Do 12. Mär 2015, 08:50
Erstzulassung: 2015
Km-Stand: 30000
Modell: DP04
Wohnort: Hildesheim

Re: Hepco-Becker Xplorer Risse im Kunstoff

Beitrag von Hilti » Do 17. Sep 2015, 09:55

Prima. Dann kann sich der "Made in Germany" Hersteller im Anschluß gleich dem Problem "Universal Easyrack" widmen.
Das taugt nämlich auch nicht. Die Stifte vom Klappbügel gehen verloren, da überhaupt nicht gesichert. Die Lackierung ist der letzte Dreck.
Blüht auf. Und das in Serie - kein Einzelfall. Eine Qualitätskontrolle sollte eigentlich doch schon Standard in deutschen Unternehmen sein, oder?

Benutzeravatar
Leone blu
Beiträge: 1305
Registriert: Di 30. Jul 2013, 08:17
Erstzulassung: 2013
Km-Stand: 39945
Modell: DP01
Wohnort: Oberbayern - Fünfseenland

Re: Hepco-Becker Xplorer Risse im Kunstoff

Beitrag von Leone blu » Do 17. Sep 2015, 22:01

Hilti, jetzt mal ganz im Ernst: Da schreibt ein MA vom Hersteller einen Text wie den weiter oben und Du hast nix besseres zu tun, als das Gemecker hier rein zu stellen?

Wäre es nicht zielführender, eine Mail direkt an Steffen zu schreiben (schließlich hat er seine Adresse zu diesem Zweck gepostet!), ihm emotionslos das Problem zu schildern und seine Reaktion abzuwarten? Was hast Du zu verlieren?

Ich habe bisher die Erfahrung gemacht, dass man bei vielen Dingen mit nüchterner Sachlichkeit weiter kommt. So z.B. bei Heidenau nach dem Käse mit meinem HR sowie bei sw-motech nach dem mißglückten Lampenwechsel meiner Hawk (kostenloser Ersatz der Reflektoren, obwohl ich am Telefon meine eigene Blödheit eingeräumt hatte!) - um auf die Schnelle zwei Beispiele zu nennen.

Ciao, R.
Ich freue mich, wenn's draußen regnet - denn wenn ich mich nicht freue, regnet's auch...
(Karl Valentin)

Benutzeravatar
Helmut
Beiträge: 3544
Registriert: Fr 31. Aug 2012, 20:12
Erstzulassung: 2015
Km-Stand: 36400
Modell: DP04
Wohnort: Grevenbroich

Re: Hepco-Becker Xplorer Risse im Kunstoff

Beitrag von Helmut » Do 17. Sep 2015, 22:47

Ich persönlich habe nur positive Erfahrungen mit den Mitarbeitern gemacht.
Habe das auch schon mehrfach geschrieben. Wie man(n) in den Wald ruft so kommt es zurück.
Überall arbeiten Menschen und die dürfen dann auch mal einen Fehler machen.
Ja und ich find´s klasse wie H&B damit umgeht. Da können sich andere Hersteller ein Scheibchen von abschneiden.
@ R. :daumen:
Meine Moppeds: Alles Hondas CB 500f>CB400N>CB750f>CB900f>VFR 750f>
Yamaha FZS1000>XT1200(DP01)>MT 09 Tracer>XT1200ZE(DP04)

Gruß Helmut

Benutzeravatar
Hilti
Beiträge: 136
Registriert: Do 12. Mär 2015, 08:50
Erstzulassung: 2015
Km-Stand: 30000
Modell: DP04
Wohnort: Hildesheim

Re: Hepco-Becker Xplorer Risse im Kunstoff

Beitrag von Hilti » Fr 18. Sep 2015, 22:14

Leone blu hat geschrieben:Hilti, jetzt mal ganz im Ernst: Da schreibt ein MA vom Hersteller einen Text wie den weiter oben und Du hast nix besseres zu tun, als das Gemecker hier rein zu stellen?
Okay, gebe ja zu, etwas scharf geschossen zu haben. Kann der Steffen ja auch nichts für. H&B aber schon! Man muss halt das Problem im Gesamten kennen.
Leone blu hat geschrieben: Wäre es nicht zielführender, eine Mail direkt an Steffen zu schreiben (schließlich hat er seine Adresse zu diesem Zweck gepostet!), ihm emotionslos das Problem zu schildern und seine Reaktion abzuwarten? Was hast Du zu verlieren?
Wie oft denn bitte noch? Ich habe bereits schon 2 Mal mit H&B direkt als auch über OTR in Kontakt gestanden. Es wurde auch jedes Mal zu meiner vollsten Zufriedenheit abgewickelt. Aber die Probleme nehmen ja kein Ende. Könnte die beiden Easyracks schon wieder hinschicken, da sich der Lack verabschiedet, die Klappbügel locker sind und somit die Box klappert und bei dem Easyrack meiner Frau jetzt auch die Bolzen raus sind.
Leone blu hat geschrieben: Ich habe bisher die Erfahrung gemacht, dass man bei vielen Dingen mit nüchterner Sachlichkeit weiter kommt. So z.B. bei Heidenau nach dem Käse mit meinem HR sowie bei sw-motech nach dem mißglückten Lampenwechsel meiner Hawk (kostenloser Ersatz der Reflektoren, obwohl ich am Telefon meine eigene Blödheit eingeräumt hatte!) - um auf die Schnelle zwei Beispiele zu nennen.

Ciao, R.
Sehe ich zu 100% genau so und habe auch bis jetzt immer gleich gute Erfahrung gemacht. Speziell bei diesem Träger ist es aber ein Fass ohne Boden.
Und das ärgert mich. Bei jeder Reklamation baue ich die Scheißdinger ab und fahre ne Woche ohne TC. Wenn man dann noch dran denkt, knapp 800 EUR für beide Sätze TC Xplorer + Easyrack inklusive Fahrzeug spezifischer Halterung bezahlt zu haben ist das einfach nur doof. Ich will da sorglos Ruhe am Heck haben.

Aber du hast Recht, ich kann ihm ja mal anschreiben und den Sachverhalt nochmal ausführlich schildern. Wenn er es schon anbietet, sollte man es auch nutzen. Ich hatte nur keinen Nerv mehr, mich schon wieder mit der Sache auseinanderzusetzen. Na schaun mer mal, was dabei raus kommt?!

Benutzeravatar
juergen007
Beiträge: 868
Registriert: So 12. Jul 2015, 06:34
Wohnort: between NRW and Austria

Re: Hepco-Becker Xplorer Risse im Kunstoff

Beitrag von juergen007 » Fr 18. Sep 2015, 22:33

Guten Abend Hilti,

Deinen aufgestauten Frust kann ich gut nachvollziehen.Das "Fass ohne Boden" darf man auch von Dir nicht erwarten. Wenn ein Hersteller Dir nicht die zugesicherten Eigenschaften liefern kann, darf es Nachbesserungsversuche in einem akzeptablen Rahmen geben, aber, wenn es so sein sollte, hast Du Deine Kulanz schon mehr als gezeigt.

Tipp: finaler Nachbesserungsversuch ( schriftlich vereinbaren ) wenn es dann nicht gelöst wird, komplette Rückabwicklung.

Damit wird auch H&B leben können, da bin ich sicher.

Es nützt einem Betroffenen wirklich nix, wenn man schreibt "ja aber ich habe immer gute Erfahrung gemacht...."

Mir auch nicht mit meiner ollen KTM 990, die in allen Ecken stehengeblieben ist und dann noch der tolle Spruch " ja meine hat das nicht..."

Hilft das???
Ex DP01

Benutzeravatar
Leone blu
Beiträge: 1305
Registriert: Di 30. Jul 2013, 08:17
Erstzulassung: 2013
Km-Stand: 39945
Modell: DP01
Wohnort: Oberbayern - Fünfseenland

Re: Hepco-Becker Xplorer Risse im Kunstoff

Beitrag von Leone blu » Sa 19. Sep 2015, 20:08

@Hilti -> :bier:

Sehe es genau so wie Jürgen - finale Frist, ansonsten Wandelung anstreben. Möglich, dass H&B mit den Zähnen knirschen wird, aber... .... ...

Vielleicht haben die Leut'z bei H&B ja auch bei diesen Teilen mittlerweile eine Option. Oder kennen den Fehler tatsächlich noch nicht und sind froh über den Input.

Die Historie des Problems konnt' ich ja nicht ahnen, Deine Reaktion war einfach eher untypisch...

Ciao, R.
Ich freue mich, wenn's draußen regnet - denn wenn ich mich nicht freue, regnet's auch...
(Karl Valentin)

HepcoBeckerSteffen
Beiträge: 3
Registriert: Mo 14. Sep 2015, 12:42

Re: Hepco-Becker Xplorer Risse im Kunstoff

Beitrag von HepcoBeckerSteffen » Mo 28. Sep 2015, 09:12

Hilti hat geschrieben:Prima. Dann kann sich der "Made in Germany" Hersteller im Anschluß gleich dem Problem "Universal Easyrack" widmen.
Das taugt nämlich auch nicht. Die Stifte vom Klappbügel gehen verloren, da überhaupt nicht gesichert. Die Lackierung ist der letzte Dreck.
Blüht auf. Und das in Serie - kein Einzelfall. Eine Qualitätskontrolle sollte eigentlich doch schon Standard in deutschen Unternehmen sein, oder?
Hallo!

das Thema Easyrack wurde von uns mittlerweile auch bearbeitet und das Problem ist behoben!
Die Splints fallen nicht mehr raus.
Die Beschichtung ist eine schwarze Pulverbeschichtung. Durch Fahrschmutz zwischen Topcase und Easyrack, sowie Vibrationen kommt es zwangsläufig
zu Beschädigungen am Lack. Das lässt sich nur schwer vermeiden.
Bitte schick mir eine Mail an steffen.dockweiler@hepco-becker.de
Wir tauschen das Easyrack kostenlos aus.

Freundliche Bikergrüße
Steffen Dockweiler :xt12:

Benutzeravatar
Tequila
Beiträge: 2251
Registriert: Mi 7. Sep 2011, 09:13
Erstzulassung: 2011
Km-Stand: 12000
Modell: DP01
Wohnort: 51491 Overath Immekeppel

Re: Hepco-Becker Xplorer Risse im Kunstoff

Beitrag von Tequila » Mo 28. Sep 2015, 09:37

Wow - das ist mal `ne Ansage :daumen:
Viele Grüße
Heinz

* hoffentlich werd` ich nie erwachsen *

alpenschleicher
Beiträge: 251
Registriert: Mi 29. Aug 2012, 00:14
Erstzulassung: 2012
Wohnort: Nordhessen

Re: Hepco-Becker Xplorer Risse im Kunstoff

Beitrag von alpenschleicher » Mo 28. Sep 2015, 16:40

Hallo zusammen !

Dann will ich auch mal eine Lobeshymne anstimmen:
Eigentlich dachte ich, dass ich vom "Kunststoff-Riss-Monster" im Topcase verschont wurde. Nach unserer diesjährigen Alpentour hat es mich und den Koffer doch erwischt. Im zwei Jahre alten XPLORER-Topcase zeigten sich die schon angesprochenen Ermüdungsrisse.
Zur Klärung zuerst per Mail, dann nochmals telefonisch mit H&B Kontakt aufgenommen.
Die wussten (natürlich) vom Problem und baten mich, dass ganze Teil einzuschicken. Gesagt, getan.
Nach 4 Tagen (!!!) kam ein großes Paket mit einem fast "neuen" Topcase zurück. Alle Kunststoffteile, welche in irgendeiner Weise kleine Risse oder Ausbrechungen hatten, wurden getauscht. Zwei Befestigungsschrauben für das Rack (hatte ich angefragt, da die Gewindegänge bei der Montage etwas gelitten hatten), sowie ein zusätzlicher Schlüssel für das Topcaseschloss (ich hatte irgendwann mal einen verloren) lagen ohne Kommentar und ohne Berechnung dabei.
Die ganze Aktion war schon im August; also vor der Stellungnahme von H&B hier im Forum.

Ich bin begeistert über die unkomplizierte und faire Verfahrensweise des Herstellers.

Gruss Alpenschleicher
Das Leben ist kein Ponyhof !

Antworten

Zurück zu „Gepäck“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast